<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8" />
        <meta name="norton-safeweb-site-verification" content="24usqpep0ejc5w6hod3dulxwciwp0djs6c6ufp96av3t4whuxovj72wfkdjxu82yacb7430qjm8adbd5ezlt4592dq4zrvadcn9j9n-0btgdzpiojfzno16-fnsnu7xd" />
        
        
        
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
        <meta name="author" content="Casey Newton" />
        <meta property="og:url" content="https://www.platformer.news/p/metas-real-antitrust-problems-are" />
        <link rel="canonical" href="https://www.platformer.news/p/metas-real-antitrust-problems-are" />

        

        

        
            
                <link rel="shortcut icon" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/favicon.ico">
            
        
            
                <link rel="icon" type="image/png" sizes="16x16" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/favicon-16x16.png">
            
        
            
                <link rel="icon" type="image/png" sizes="32x32" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/favicon-32x32.png">
            
        
            
                <link rel="apple-touch-icon" sizes="57x57" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-57x57.png">
            
        
            
                <link rel="apple-touch-icon" sizes="60x60" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-60x60.png">
            
        
            
                <link rel="apple-touch-icon" sizes="72x72" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-72x72.png">
            
        
            
                <link rel="apple-touch-icon" sizes="76x76" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-76x76.png">
            
        
            
                <link rel="apple-touch-icon" sizes="114x114" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-114x114.png">
            
        
            
                <link rel="apple-touch-icon" sizes="120x120" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-120x120.png">
            
        
            
                <link rel="apple-touch-icon" sizes="144x144" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-144x144.png">
            
        
            
                <link rel="apple-touch-icon" sizes="152x152" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-152x152.png">
            
        
            
                <link rel="apple-touch-icon" sizes="167x167" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-167x167.png">
            
        
            
                <link rel="apple-touch-icon" sizes="180x180" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-180x180.png">
            
        
            
                <link rel="apple-touch-icon" sizes="1024x1024" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-1024x1024.png">
            
        
            
        
            
        
            
        

        <title data-preact-helmet>Meta&#x27;s real antitrust problems are only beginning</title>
        <meta data-preact-helmet property="og:type" content="article"><meta data-preact-helmet property="og:title" content="Meta&#x27;s real antitrust problems are only beginning"><meta data-preact-helmet property="twitter:title" content="Meta&#x27;s real antitrust problems are only beginning"><meta data-preact-helmet name="description" content="Why an FTC inquiry into the company&#x27;s VR ambitions matters more than today&#x27;s lawsuit ruling"><meta data-preact-helmet property="og:description" content="Why an FTC inquiry into the company&#x27;s VR ambitions matters more than today&#x27;s lawsuit ruling"><meta data-preact-helmet property="twitter:description" content="Why an FTC inquiry into the company&#x27;s VR ambitions matters more than today&#x27;s lawsuit ruling"><meta data-preact-helmet property="og:image" content="https://cdn.substack.com/image/fetch/w_1200,c_limit,f_jpg,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fa719bd50-fbfd-4bba-b4f9-75294599894c_6546x4364.jpeg"><meta data-preact-helmet property="twitter:image" content="https://cdn.substack.com/image/fetch/w_1200,c_limit,f_jpg,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fa719bd50-fbfd-4bba-b4f9-75294599894c_6546x4364.jpeg"><meta data-preact-helmet property="twitter:card" content="summary_large_image">
        

        
            <link rel="alternate" type="application/rss+xml" href="/feed/" title="Platformer"/>
        

        
        
            <style>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</style>

        

        

        <style>:root{--background_pop:#6c0095;--cover_bg_color:#FFFFFF;--print_on_pop:#ffffff;--border_subtle:rgba(204, 204, 204, 0.5);--background_subtle:rgba(233, 217, 239, 0.4);--print_pop:#6c0095;--cover_print_primary:#1a1a1a;--cover_print_secondary:#757575;--cover_border_color:#6c0095;--font_family_headings_preset:'SF Pro Display', -apple-system, BlinkMacSystemFont, 'Inter', 'Segoe UI', Roboto, Helvetica, Arial, sans-serif, 'Apple Color Emoji', 'Segoe UI Emoji', 'Segoe UI Symbol';--font_weight_headings_preset:900;--font_family_body_preset:'SF Pro Display', -apple-system, BlinkMacSystemFont, 'Inter', 'Segoe UI', Roboto, Helvetica, Arial, sans-serif, 'Apple Color Emoji', 'Segoe UI Emoji', 'Segoe UI Symbol';--font_weight_body_preset:400;--font_preset_heading:heavy_sans;--font_preset_body:sans;--web_bg_color:#ffffff;--background_contrast_1:#f2f2f2;--background_contrast_2:#e6e6e6;--background_contrast_3:#d1d1d1;--background_contrast_4:#b4b4b4;--background_contrast_5:#979797;--background_contrast_pop:rgba(108, 0, 149, 0.4);--input_background:#ffffff;--cover_input_background:#ffffff;--tooltip_background:#191919;--web_bg_color_h:0;--web_bg_color_s:0%;--web_bg_color_l:100%;--print_on_web_bg_color:#1a1a1a;--print_secondary_on_web_bg_color:#767676;--selected_comment_background_color:#fdf9f3;}</style>
        
            <link rel="stylesheet" href="https://cdn.substack.com/theme/main.css?v=c6be956138ed3914d25ef295edf08340" />
        
            <link rel="stylesheet" href="https://cdn.substack.com/theme/color_links.css?v=a981ea29ed5a88c7adcdcd8fc2026bc2" />
        
        <style></style>
    </head>

    <body>
        

        <div id="entry">
            <div id="main" class="main typography use-theme-bg"><div id="cover-and-scroll-container"></div><iframe src="https://substack.com/channel-frame" class="channel-frame" width="0" height="0"></iframe><div class="main-menu animated large-menu"><div class="main-menu-content"><div class="topbar"><div class="container"><div class="buttons notification-container"><a href="https://substack.com/sign-in?redirect=%2Fp%2Fmetas-real-antitrust-problems-are&amp;for_pub=platformer" native="true" class="homepage-nav-user-indicator sign-in-link">Sign in</a></div><h1 class="large-menu-name"><img src="https://cdn.substack.com/image/fetch/w_120,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F3eceaea0-1d7f-4fc7-8973-671eb4430d67_1024x1024.png" class="large-menu-logo" /><a class="large-menu-home-link" href="https://www.platformer.news">Platformer</a></h1><div class="buttons notification-container"><button tabIndex="0" class="button primary subscribe-cta subscribe-btn " type="button">Subscribe</button><button tabIndex="0" title="Menu" class="button menu-button notification-container " type="button"><svg role="img" width="18" height="10" viewBox="0 0 18 10" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L9 9L17 1" stroke="#999" stroke-width="1"></path></g></svg></button></div></div></div><div class="drop-down"><div class="container"><ul class="navigation"><li><a href="/about?utm_source=menu-dropdown">About</a></li><li><a href="/archive?utm_source=menu-dropdown">Archive</a></li><li><a href="https://support.substack.com/hc/en-us?s=support%2Bplatformer%40substack.com" native>Help</a></li></ul></div></div><div class="backdrop"></div></div><div class="topbar-replacement"></div></div><div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.platformer.news/p/metas-real-antitrust-problems-are","mainEntityOfPage":"https://www.platformer.news/p/metas-real-antitrust-problems-are","headline":"Meta's real antitrust problems are only beginning","description":"Why an FTC inquiry into the company's VR ambitions matters more than today's lawsuit ruling","image":[{"@type":"ImageObject","url":"https://cdn.substack.com/image/fetch/h_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fa719bd50-fbfd-4bba-b4f9-75294599894c_6546x4364.jpeg"}],"datePublished":"2022-01-12T01:00:45+00:00","dateModified":"2022-01-12T01:00:45+00:00","isAccessibleForFree":true,"hasPart":{},"author":{"@type":"Person","name":"Casey Newton","url":"https://substack.com/profile/241262-casey-newton"},"publisher":{"@type":"Organization","name":"Platformer","logo":{"@type":"ImageObject","url":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/3eceaea0-1d7f-4fc7-8973-671eb4430d67_1024x1024.png"},"sameAs":["https://twitter.com/CaseyNewton"]}}</script><div class="single-post-container"><div class="container"><div class="single-post"><article class="post typography newsletter-post"><div class="modal typography popup out gone  share-dialog"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content no-fullscreen"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" style="height: 20pxpx; width: NaNpx;" width="20px" height="20px" viewBox="0 0 20 20" fill="none" stroke="var(--print_secondary)" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke="#666666" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke="#666666" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><div class="share-dialog-title">Share this post</div><div class="social-preview-box post"><div class="social-image-box"><div class="social-image" style="background-image: url(&quot;https://cdn.substack.com/image/fetch/w_120,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fa719bd50-fbfd-4bba-b4f9-75294599894c_6546x4364.jpeg&quot;);"></div></div><div class="social-labels"><div class="social-title">Meta's real antitrust problems are only beginning</div><div class="social-subtitle">www.platformer.news</div></div></div><div class="share-action-row"><button tabIndex="0" class="button share-action " type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1303 0.000379039C10.9833 -0.00959082 9.87819 0.431464 9.05309 1.22855L9.04556 1.23593L7.79145 2.48303C7.50587 2.767 7.50453 3.22877 7.78844 3.51441C8.07235 3.80004 8.53401 3.80139 8.81959 3.51741L10.0698 2.27423C10.6194 1.74503 11.3546 1.45229 12.1177 1.45892C12.8824 1.46556 13.6139 1.77236 14.1546 2.31323C14.6954 2.8541 15.0021 3.58577 15.0087 4.35065C15.0154 5.11353 14.7229 5.84857 14.1943 6.39829L12.0116 8.58145L12.0115 8.58155C11.7159 8.87739 11.36 9.10617 10.9682 9.25237C10.5764 9.39857 10.1577 9.45878 9.74051 9.42889C9.32337 9.39901 8.91752 9.27975 8.55051 9.07918C8.1835 8.87862 7.8639 8.60146 7.6134 8.26649C7.3722 7.94396 6.91526 7.87807 6.5928 8.11933C6.27034 8.36059 6.20447 8.81763 6.44567 9.14016C6.82142 9.64261 7.30082 10.0584 7.85134 10.3592C8.40186 10.66 9.01062 10.8389 9.63634 10.8838C10.2621 10.9286 10.8901 10.8383 11.4779 10.619C12.0656 10.3997 12.5994 10.0565 13.0429 9.61274L15.2302 7.42494L15.2391 7.4159C16.036 6.59062 16.4769 5.48529 16.467 4.33797C16.457 3.19066 15.9969 2.09316 15.1858 1.28185C14.3746 0.470545 13.2774 0.0103489 12.1303 0.000379039ZM7.29806 5.11625C6.67234 5.07142 6.0443 5.16173 5.45654 5.38103C4.86882 5.60031 4.33502 5.94355 3.89153 6.38727L1.70423 8.57506L1.69534 8.5841C0.898438 9.40939 0.457483 10.5147 0.467451 11.662C0.477418 12.8094 0.937512 13.9069 1.74864 14.7182C2.55976 15.5295 3.65701 15.9897 4.80407 15.9996C5.95113 16.0096 7.05622 15.5685 7.88132 14.7715L7.89035 14.7626L9.13717 13.5155C9.42192 13.2307 9.42192 12.7689 9.13717 12.4841C8.85243 12.1993 8.39077 12.1993 8.10602 12.4841L6.86392 13.7265C6.31432 14.2552 5.57945 14.5477 4.81675 14.5411C4.05204 14.5344 3.32054 14.2276 2.77979 13.6868C2.23904 13.1459 1.93231 12.4142 1.92566 11.6494C1.91904 10.8865 2.21146 10.1514 2.74011 9.60172L4.92287 7.41846C5.21854 7.12262 5.57437 6.89384 5.96621 6.74763C6.35805 6.60143 6.77674 6.54123 7.19389 6.57111C7.61104 6.601 8.01688 6.72026 8.38389 6.92082C8.75091 7.12138 9.0705 7.39855 9.32101 7.73352C9.56221 8.05605 10.0191 8.12194 10.3416 7.88068C10.6641 7.63942 10.7299 7.18238 10.4887 6.85985C10.113 6.3574 9.63359 5.94165 9.08307 5.64081C8.53255 5.33997 7.92378 5.16107 7.29806 5.11625Z"></path></g></svg></div><div class="action-label">Copy link</div></button><button tabIndex="0" class="button share-action " type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1524 0.286815C12.9848 -0.0318829 13.8948 -0.0864749 14.7592 0.130489C15.462 0.306912 16.107 0.655903 16.6376 1.14249C17.3169 0.89658 17.961 0.560161 18.5523 0.141743C18.7998 -0.0334198 19.1301 -0.0365939 19.381 0.133779C19.6318 0.304152 19.7507 0.612306 19.6791 0.907C19.4028 2.04538 18.8458 3.09393 18.0616 3.95753C18.0757 4.09811 18.083 4.23936 18.0835 4.3808L18.0835 4.38319C18.0835 9.29757 15.7264 12.8962 12.3452 14.7015C8.98147 16.4975 4.67843 16.4794 0.840591 14.3406C0.546545 14.1767 0.403384 13.8324 0.49452 13.5084C0.585656 13.1843 0.887269 12.9652 1.22363 12.9786C2.65157 13.0356 4.0647 12.7377 5.34034 12.12C4.06579 11.3575 3.15922 10.4438 2.53674 9.45782C1.73519 8.18825 1.43205 6.84263 1.37719 5.63204C1.32248 4.42456 1.51372 3.33632 1.71513 2.55507C1.81628 2.16276 1.92118 1.84328 2.00191 1.61926C2.04232 1.50714 2.0768 1.41859 2.10191 1.35643C2.11446 1.32534 2.12469 1.30081 2.13215 1.2832L2.14123 1.26201L2.14412 1.25538L2.14514 1.25307L2.14553 1.25217C2.1457 1.25179 2.14586 1.25144 2.81079 1.54604L2.14586 1.25144C2.25213 1.01158 2.47934 0.847546 2.74046 0.822176C3.00157 0.796805 3.25612 0.914031 3.40657 1.12894C4.15428 2.19698 5.15353 3.06271 6.31515 3.64923C7.26519 4.12892 8.2998 4.40971 9.35623 4.47759V4.41217C9.34536 3.52161 9.60685 2.64886 10.1058 1.91153C10.6058 1.17278 11.3201 0.605503 12.1524 0.286815ZM3.09343 3.03841C2.9284 3.71356 2.78659 4.6028 2.83025 5.5662C2.8764 6.58479 3.12882 7.67102 3.76666 8.68131C4.40153 9.68688 5.44569 10.6611 7.14733 11.4198C7.38821 11.5272 7.55207 11.7566 7.57557 12.0192C7.59906 12.2819 7.47851 12.5367 7.26052 12.6852C6.28428 13.3499 5.20629 13.8343 4.07717 14.1236C6.75502 14.8865 9.46059 14.5928 11.6602 13.4184C14.5413 11.8801 16.6285 8.79158 16.6289 4.38467C16.6283 4.20406 16.611 4.0239 16.5772 3.84652C16.5318 3.60859 16.6079 3.3637 16.7801 3.19336C17.0303 2.94581 17.2553 2.67591 17.4527 2.38779C17.1883 2.49441 16.9189 2.58923 16.6453 2.67187C16.3709 2.75477 16.0733 2.6687 15.8855 2.45208C15.4964 2.00326 14.9795 1.68547 14.4051 1.54127C13.8306 1.39708 13.2258 1.43333 12.6725 1.6452C12.1191 1.85707 11.6436 2.23446 11.3105 2.72674C10.9773 3.21904 10.8028 3.80236 10.8107 4.39779L10.8108 4.40751H10.8108V5.21813C10.8108 5.61242 10.4966 5.9349 10.1024 5.94515C8.56202 5.98522 7.03575 5.6425 5.65956 4.94765C4.69805 4.46217 3.83071 3.81535 3.09343 3.03841Z"></path></g></svg></div><div class="action-label">Twitter</div></button><button tabIndex="0" class="button share-action " type="button"><div class="action-icon"><svg role="img" width="16" height="17" viewBox="0 0 16 17" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M10.6543 1.38723C10.3533 0.960814 9.95383 0.61341 9.48976 0.374567C9.02902 0.137956 8.51908 0.0130716 8.00115 0.0100098C7.86087 0.0101844 7.72354 0.0502687 7.60519 0.125581C7.48684 0.200893 7.39237 0.308324 7.3328 0.435326L5.00368 5.67077H3.029C2.72335 5.66964 2.42059 5.73003 2.13876 5.84833C1.85692 5.96663 1.60177 6.14043 1.38849 6.35938C1.16707 6.57502 0.991841 6.83346 0.873459 7.11897C0.755078 7.40447 0.696022 7.71108 0.699885 8.02014V13.691C0.699885 14.3087 0.945273 14.9012 1.38207 15.338C1.81886 15.7747 2.41128 16.0201 3.029 16.0201H13.348C13.8951 16.021 14.425 15.8283 14.8438 15.4762C15.2626 15.1241 15.5434 14.6352 15.6366 14.0961L16.6493 8.4252C16.7252 8.09192 16.7252 7.74582 16.6493 7.41254C16.566 7.08205 16.4104 6.7742 16.1936 6.51128C15.9746 6.25 15.7017 6.03926 15.3936 5.89355C15.0762 5.7467 14.7306 5.67068 14.3809 5.67077H10.5328L11.0391 4.37457C11.2397 3.88784 11.3162 3.35894 11.2619 2.83533C11.1853 2.30894 10.9763 1.81065 10.6543 1.38723ZM4.75052 14.5518H3.029C2.91049 14.5525 2.79303 14.5296 2.68349 14.4844C2.57394 14.4392 2.47452 14.3726 2.39102 14.2885C2.23609 14.1199 2.14945 13.8997 2.14799 13.6708V8.02014C2.14913 7.901 2.17389 7.78328 2.22082 7.67377C2.26775 7.56427 2.33592 7.46515 2.4214 7.38216C2.50369 7.29576 2.60267 7.22698 2.71233 7.17998C2.822 7.13298 2.94007 7.10874 3.05938 7.10874H4.7809L4.75052 14.5518ZM10.6746 7.05811H14.3809C14.5145 7.05821 14.6462 7.08942 14.7657 7.14925C14.8875 7.20532 14.9948 7.28845 15.0796 7.39229C15.1675 7.49052 15.2301 7.60871 15.2619 7.73659C15.2922 7.8665 15.2922 8.00162 15.2619 8.13153L14.2493 13.8024C14.2087 14.017 14.094 14.2106 13.9252 14.3492C13.7619 14.4812 13.558 14.5528 13.348 14.5518H6.19862V6.45052L8.43659 1.38723H8.52773C8.9042 1.50037 9.23304 1.73413 9.4636 2.05252C9.69416 2.37092 9.81365 2.75627 9.80368 3.14925C9.8181 3.39741 9.78015 3.64583 9.69229 3.87836L9.23659 5.04292C9.15397 5.273 9.12623 5.51921 9.15558 5.76191C9.1877 6.00427 9.27425 6.23623 9.40875 6.44039C9.5535 6.6376 9.74028 6.80017 9.95558 6.91634C10.1774 7.03206 10.4244 7.0912 10.6746 7.08849V7.05811Z"></path></g></svg></div><div class="action-label">Facebook</div></button><button tabIndex="0" class="button share-action " type="button"><div class="action-icon"><svg role="img" width="21" height="16" viewBox="0 0 21 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M2.22192 2.20503C2.36754 1.77115 2.78269 1.45455 3.26639 1.45455H17.9332C18.4169 1.45455 18.8321 1.77118 18.9777 2.2051L10.5999 8.02107L2.22192 2.20503ZM2.16639 3.94198V13.4545C2.16639 14.0529 2.66307 14.5455 3.26639 14.5455H17.9332C18.5365 14.5455 19.0332 14.0529 19.0332 13.4545V3.94206L11.0204 9.50462C10.7679 9.67991 10.4318 9.67991 10.1793 9.50462L2.16639 3.94198ZM20.4999 2.55809V13.4545C20.4999 14.8562 19.3465 16 17.9332 16H3.26639C1.85304 16 0.699707 14.8562 0.699707 13.4545V2.54545C0.699707 1.14379 1.85304 0 3.26639 0H17.9332C19.3407 0 20.4904 1.13441 20.4998 2.52818C20.5 2.53816 20.5001 2.54813 20.4999 2.55809Z"></path></g></svg></div><div class="action-label">Email</div></button></div></div></div></div></div></div><div class="post-header"><h1 class="post-title long unpublished">Meta's real antitrust problems are only beginning</h1><h3 class="subtitle">Why an FTC inquiry into the company's VR ambitions matters more than today's lawsuit ruling</h3><table class="meta-author-wrap with-photo alternative-meta"><tr class="meta-author-wrap-row"><td><div class="account-hover-wrapper"><div class="user-head "><a href="https://substack.com/profile/241262-casey-newton"><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_90,h_90,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F248e369b-4a49-4f75-90c9-a56e773cdaad_869x1303.jpeg" alt /></div></a></div></div></td><td class="meta-author-contents"><div class="meta-right-column"><div class="meta-author"><div class="account-hover-wrapper"><a href="https://substack.com/profile/241262-casey-newton">Casey Newton</a></div></div><table cellpadding="0" cellspacing="0" class="post-meta   custom alternative-meta"><tr><td title="2022-01-12T01:00:45.611Z" class="post-meta-item post-date"><time dateTime="2022-01-12T01:00:45.611Z">Jan 12</time></td></tr></table></div></td><td><table cellpadding="0" cellspacing="0" class="post-meta  alternative-meta custom"><tr><td class="post-meta-item icon"><span class="post-meta-icon"><a href="javascript:void(0)" class="like-button"><div class="reaction-container"><svg role="img" width="22" height="22" viewBox="0 0 22 22" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="animation"><g><title></title><path d="M5.28575 1.0913C8.71435 0.52248 10.5239 2.75036 11.0001 3.9354C11.4763 2.75036 13.2856 0.52248 16.7142 1.0913C20.1428 1.66012 21 5.01791 21 6.77951C21.0002 9.46154 20.5716 11.6145 18.8573 13.8898C16.1787 17.4449 12.9049 19.578 11.0001 21C9.09525 19.578 5.8213 17.4449 3.1427 13.8898C1.4284 11.6145 0.999826 9.46154 1 6.77951C1 5.01791 1.85715 1.66012 5.28575 1.0913Z" stroke-linecap="round" stroke-linejoin="round"></path></g></svg><svg role="img" style="height: 18px; width: 18px;" width="18" height="18" viewBox="0 0 22 22" fill="none" stroke-width="1.2222222222222223" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M5.28575 1.0913C8.71435 0.52248 10.5239 2.75036 11.0001 3.9354C11.4763 2.75036 13.2856 0.52248 16.7142 1.0913C20.1428 1.66012 21 5.01791 21 6.77951C21.0002 9.46154 20.5716 11.6145 18.8573 13.8898C16.1787 17.4449 12.9049 19.578 11.0001 21C9.09525 19.578 5.8213 17.4449 3.1427 13.8898C1.4284 11.6145 0.999826 9.46154 1 6.77951C1 5.01791 1.85715 1.66012 5.28575 1.0913Z" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></div><span class="like-count">18</span></a></span></td><td class="post-meta-item icon"><a class href="https://www.platformer.news/p/metas-real-antitrust-problems-are/comments" class><svg role="img" style="height: 18px; width: 18px;" width="18" height="18" viewBox="0 0 22 22" fill="none" stroke-width="1.2222222222222223" stroke="#262626" xmlns="http://www.w3.org/2000/svg" class="comment-icon post-meta-icon"><g><title>Comment</title><path d="M3.90181 16C2.12233 14.4294 1 12.1315 1 9.57143C1 4.83756 4.83756 1 9.57143 1H12.4286C17.1624 1 21 4.83756 21 9.57143C21 14.7143 17.6667 16.9524 16 17.4286L3.85714 21V16" stroke-linecap="round" stroke-linejoin="round"></path></g></svg><span class="comment-count">3</span></a></td><td class="post-meta-item icon"><span><a href="javascript:void(0)"><svg role="img" style="width: 16px; height: 16px;" width="16" height="16" viewBox="0 0 22 22" fill="none" stroke-width="1.375" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="recommend-icon post-meta-icon"><g><title>Share</title><path d="M11.6247 14.5716C6.00049 14.5716 3.41296 16.7144 1 21.0001C1.00018 11.0001 5.37535 7.42871 11.6247 7.42871" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.6662 1L21 11L11.6662 21" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.6641 14.5723L11.6641 21.0008" stroke-linecap="round"></path><path d="M11.6602 1L11.6602 7.42857" stroke-linecap="round"></path></g></svg></a></span></td></tr></table></td></tr></table></div><div></div><div class="available-content "><div class="body markup"><div class="captioned-image-container"><figure><a class="image-link image2 image2-733-728" target="_blank" rel="nofollow" href="https://cdn.substack.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fa719bd50-fbfd-4bba-b4f9-75294599894c_6546x4364.jpeg"><img src="https://cdn.substack.com/image/fetch/w_1100,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fa719bd50-fbfd-4bba-b4f9-75294599894c_6546x4364.jpeg" width="728" height="733" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/a719bd50-fbfd-4bba-b4f9-75294599894c_6546x4364.jpeg&quot;,&quot;fullscreen&quot;:null,&quot;height&quot;:733,&quot;width&quot;:1100,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:5579497,&quot;alt&quot;:&quot;Photo of an Oculus Quest 2 sitting on a table. (Remy Gieling / Unsplash)&quot;,&quot;title&quot;:null,&quot;type&quot;:&quot;image/jpeg&quot;,&quot;href&quot;:null}" class="sizing-default" alt="Photo of an Oculus Quest 2 sitting on a table. (Remy Gieling / Unsplash)" title="Photo of an Oculus Quest 2 sitting on a table. (Remy Gieling / Unsplash)"><style>
          a.image2.image-link.image2-733-728 {
            display: inline;
            padding-bottom: 100.68681318681318%;
            padding-bottom: min(100.68681318681318%, 733px);
            width: 100%;
            height: 0;
          }
          a.image2.image-link.image2-733-728 img {
            max-width: 728px;
            max-height: 733px;
          }
        </style></a><figcaption class="image-caption">(Remy Gieling / Unsplash)</figcaption></figure></div><p>Just over 13 months ago, the Trump-era Federal Trade Commission <a href="https://www.platformer.news/p/the-ftc-seeks-to-break-up-facebook" rel="">sought to break up Facebook</a>. The lawsuit was a long time in coming —&nbsp;it sought to unwind acquisitions that were made in 2012 (Instagram) and 2014 (WhatsApp) —&nbsp;and, in its initial form, <a href="https://www.washingtonpost.com/technology/2021/06/28/ftc-facebook-antitrust-complaint-dismissed/" rel="">was laughed out of court</a>. The FTC had not plausibly demonstrated that Facebook had a monopoly, Judge James E. Boasberg ruled at the time, and thus could not proceed. </p><p>Still, Boasberg offered the FTC a second chance: re-file the case with more evidence to support its central claim, and perhaps it could go to trial. In the intervening months, President Trump had been dislodged from office, and antitrust crusader Lina Khan took the reins at the FTC. To no one’s surprise, she took Boasberg up on the offer to file a revised case. And in a ruling issued today, Boasberg <a href="https://www.theverge.com/2022/1/11/22878808/ftc-meta-facebook-lawsuit-ruling-revised-complaint-discovery" rel="">ruled that the case can proceed</a>. </p><p>Here’s <a href="https://www.washingtonpost.com/technology/2022/01/11/ftc-facebook-antitrust-lawsuit-move-ahead/" rel="">Cat Zakrzewski at the </a><em><a href="https://www.washingtonpost.com/technology/2022/01/11/ftc-facebook-antitrust-lawsuit-move-ahead/" rel="">Washington Post</a></em>:</p><blockquote><p>The revised complaint included enough facts to “plausibly establish” that Facebook has a monopoly in personal social networking, referring to services that allow people to maintain relationships with family and friends online, Boasberg said. Boasberg said the “Achilles’ heel” of the FTC’s first complaint was that it was devoid of data supporting its claim that “no other social network of comprable scale exists in the United States.” But the revised complaint included data from the analytics firm ComScore, and argued that Facebook’s share of daily active users of apps providing personal social networking in the United States has exceeded 70 percent since 2016.</p><p>“In short, the FTC has done its homework this time around,” Boasberg wrote.</p></blockquote><p>The homework, incidentally, was not particularly elaborate: this time the FTC simply included some Comscore data about the time people spend using Facebook products, along with numbers of daily and monthly active users for it and other products in the space. It remains noteworthy, if unsurprising, that the Trump FTC could not manage to clear even that low bar.</p><p>In any event, today the <em>New York Times</em> said Boasberg had handed the FTC “<a href="https://www.nytimes.com/2022/01/11/technology/facebook-antitrust-ftc.html" rel="">a major victory in its quest to curtail the power of the biggest tech companies</a>.” At the very least, the judge helped the FTC save face: after more than five years of lawmakers and regulators decrying the size and influence of Facebook, it would have been beyond embarrassing for the agency to fail even to bring its case to trial.</p><p>And yet, <a href="https://www.platformer.news/p/the-ftc-seeks-to-break-up-facebook" rel="">as I wrote here when the case was filed</a>, each passing year has weakened the FTC’s monopoly case, and the agency spent all of 2021 struggling to keep it viable. While the agency flailed, TikTok was born and reached enormous scope — in 2021, <a href="https://www.cbsnews.com/news/tiktok-google-facebook-social-media-internet/" rel="">it was the most visited website in the world</a>, according to Cloudflare. The government would argue that TikTok is fundamentally different than Facebook, alleging that the latter holds a monopoly in something called “personal social networking services.” And yet anyone can open up Facebook or Instagram and notice, day by day, how they are gradually assuming more and more features of TikTok, the app it is supposedly so distinct from.</p><p>Meanwhile, <a href="https://www.platformer.news/p/facebook-goes-meta" rel="">Facebook is now Meta</a>, and “a metaverse company.” Questions about whether it’s possible to compete with Instagram or WhatsApp feel feel like questions of more interest to historians than to the next generation of entrepreneurs, which are contentedly (and perhaps <a href="https://www.platformer.news/p/signal-gets-a-new-ceo" rel="">foolishly</a>) now rebuilding the entire internet — <a href="https://www.deso.org/" rel="">social networks included</a> — on the blockchain. </p><p>One of the oldest arguments against breaking Facebook up was that the market would eventually end the company’s dominance anyway, and likely much faster than any lawsuit could. There’s no doubt that Facebook is still dominant in social networking. But there are cracks in its armor. </p><p>All of which makes it notable that while Boasberg allowed the case to proceed, he wrote that “the agency may well face a tall task down the road in proving its allegations.” Over and over again in the 48-page complaint, he notes that he is not yet allowed to assess the accuracy of the facts presented in the FTC’s case. Instead, his job is to determine whether the facts, if true, make for plausible allegations of wrongdoing. And at this point, he decides, they do. </p><p>(He stood fast in rejecting another part of the lawsuit case, which argued that Facebook had illegally restricted the transfer of data to third-party developers. That particular policy ended in 2013, making any wrongdoing feel like old news even by the standards of this case.)</p><p>Don’t get me wrong: I believe Facebook <em>did</em> make social networks less competitive when it acquired Instagram and WhatsApp. And we’ll never know what consumer benefits we might have seen had those companies remained independent. </p><p>But 2014 was a long time ago. And the coming lawsuit and inevitable appeals will stretch out for many more years. At this point, even if the government <em>does</em> successfully force a spinout of Instagram and WhatsApp, those companies will be reborn into a world that is moving on.</p><p>The good news for consumers, and for competition, is that the FTC is moving on, too. Even if this lawsuit fails in the end, by filing it the agency has signaled that it will intensely scrutinize any future efforts by Meta to acquire other social networking products. And as new social networks rise up in the future, the lessons learned from Instagram and WhatsApp will almost certainly inspire much more rigorous reviews of future acquisitions in the space. (It’s already happening: in November the United Kingdom <a href="https://www.cnbc.com/2021/11/30/facebook-owner-meta-told-to-sell-giphy-as-uk-regulator-blocks-acquisition.html" rel="">blocked Meta from buying a GIF search engine</a>.)</p><p>Even better, from my perspective, is that the FTC has begun to train its attention where it actually belongs: on <a href="https://www.platformer.news/p/is-facebook-cornering-the-vr-market" rel="">Meta’s efforts to snap up all the biggest studios and talent in virtual reality and augmented reality</a>. When I wrote about that subject last June, Meta had already acquired Big Box VR, Unit 2 Games, Beat Games, Sanzaru Games, and Ready at Dawn. Then, in October, it <a href="https://techcrunch.com/2021/10/29/meta-facebook-is-buying-within-creators-of-the-supernatural-vr-fitness-app/" rel="">made one of its biggest purchases in the space to date</a>: the Los Angeles VR company Within, makers of the breakout hit subscription fitness app Supernatural, for a reported $400 million.</p><p>Meta owns the Oculus App Store, and has perfect knowledge about which games are selling well and converting Quest owners into daily users. In that sense, it’s the company’s sequel to Onavo, <a href="https://www.wsj.com/articles/facebooks-onavo-gives-social-media-firm-inside-peek-at-rivals-users-1502622003" rel="">the app that once provided vital early warnings about upstart competitors</a>. In 2022, what Meta wants to buy in VR is far more important to the future than what Facebook bought a decade ago.</p><p>That’s why I was heartened to see <em>The Information</em> report last month that the FTC has <a href="https://www.theinformation.com/articles/ftc-slows-meta-platforms-metaverse-strategy-by-extending-antitrust-probe-of-vr-deal?utm_source=ti_app&amp;rc=8aq5ai" rel="">opened a formal inquiry into Meta’s acquisition of Within</a>:</p><blockquote><p>Meta’s first five VR app acquisitions went through without a hitch because they were too small to trigger a cursory review by U.S. antitrust regulators. But those regulators are slowing down the $400 million-plus Supernatural deal, according to two people with knowledge of the situation. Shortly after Thanksgiving, the Federal Trade Commission opened an in-depth probe of the acquisition, meaning Meta may not be able to finalize the acquisition for another year, assuming the agency doesn’t formally challenge the deal in court, causing additional delays.</p></blockquote><p>This is where the FTC’s attention actually belongs: not on the distant past, but on the still-up-for-grabs present, in which Meta pumps its profits into <a href="https://www.pcgamer.com/oculus-will-sell-you-a-quest-2-headset-that-doesnt-need-facebook-for-an-extra-dollar500/" rel="">selling the Quest 2 below cost</a> — to <a href="https://uploadvr.com/vr-player-sales-numbers-christmas-2021/" rel="">great success this holiday season</a> —&nbsp;and in acquiring all the most-used software in the space. </p><p>What happens to Instagram and WhatsApp still matters a lot. But what happens on next-generation platforms may matter much more. The bad news is that the FTC’s current lawsuit came too late to make a difference. The good news is that it seems determined not to make the same mistake twice.</p><div><hr></div><h3>Platformer Jobs</h3><p>Today’s featured jobs on the <strong><a href="https://platformer.pallet.xyz/jobs" rel="">Platformer</a></strong><a href="https://platformer.pallet.xyz/jobs" rel=""> Jobs board</a> include:</p><ul><li><p><a href="https://platformer.pallet.xyz/jobs/6832896d-32a2-401d-98e4-ff48d4819c03" rel="">Outreach &amp; Engagement Manager, </a><strong><a href="https://platformer.pallet.xyz/jobs/6832896d-32a2-401d-98e4-ff48d4819c03" rel="">Digital Trust &amp; Safety Partnership</a></strong>.</p></li><li><p><a href="https://platformer.pallet.xyz/jobs/4aeac5e2-a9e2-452c-975d-d1393f4cd87c" rel="">Project Lead, Global Coalition For Digital Safety, </a><strong><a href="https://platformer.pallet.xyz/jobs/4aeac5e2-a9e2-452c-975d-d1393f4cd87c" rel="">World Economic Forum</a></strong>.</p></li><li><p><a href="https://platformer.pallet.xyz/jobs/de62a122-1871-4aed-aba2-88077e91a696" rel="">Director, Product, </a><strong><a href="https://platformer.pallet.xyz/jobs/de62a122-1871-4aed-aba2-88077e91a696" rel="">DuckDuckGo</a>.</strong></p></li></ul><p>Some posts here are paid. For more great jobs in tech policy and trust and safety, or to create a listing, <a href="https://platformer.pallet.xyz/jobs" rel="">visit here</a>. Nonprofits and academic institutions can post for free using the code NONPROFIT.</p><div><hr></div><h3>Governing</h3><p>⭐ <a href="https://www.washingtonpost.com/technology/2022/01/10/trump-social-network-development/" rel="">Former </a><strong><a href="https://www.washingtonpost.com/technology/2022/01/10/trump-social-network-development/" rel="">President Trump’s</a></strong><a href="https://www.washingtonpost.com/technology/2022/01/10/trump-social-network-development/" rel=""> forthcoming social network, </a><strong><a href="https://www.washingtonpost.com/technology/2022/01/10/trump-social-network-development/" rel="">Truth Social</a></strong><a href="https://www.washingtonpost.com/technology/2022/01/10/trump-social-network-development/" rel="">, appears to be many months away from launch</a>. A Trump project beset by chaos? You don’t say. Here are Douglas MacMillan, Josh Dawsey and Elizabeth Dwoskin at the <em>Washington Post</em>:</p><blockquote><p>The effort so far has been plagued with problems and delays. Dozens of engineers, cybersecurity specialists and other technical experts are needed to build a social media platform, and though Trump Media has said some hiring has taken place, it will be slow until it completes a planned merger with a publicly traded company.</p><p>That merger <a href="https://www.washingtonpost.com/business/2021/12/06/trump-space-sec-investigation/?itid=lk_inline_manual_24" rel="">is under investigation</a> by the Securities and Exchange Commission. Digital World Acquisition, which has raised $1.2 billion to acquire Trump Media, said last month that the SEC is examining its communications with Trump Media for potential violations of securities rules. One Trump adviser said regulators have caused the lawyers involved with<strong> </strong>Trump’s new media ventures to be particularly cautious.</p></blockquote><p><a href="https://www.ft.com/content/8c7527bc-7ab4-41cd-ba94-3145208da9c3" rel="">A look at </a><strong><a href="https://www.ft.com/content/8c7527bc-7ab4-41cd-ba94-3145208da9c3" rel="">Google’s</a></strong><a href="https://www.ft.com/content/8c7527bc-7ab4-41cd-ba94-3145208da9c3" rel=""> efforts to influence the final draft of the European Union’s Digital Markets Act</a>. Lawmakers and policy advisers say they have been inundated with claims that the proposed rules will hurt small businesses. (Javier Espinoza / <em>Financial Times</em>)</p><p><a href="https://www.nytimes.com/2022/01/10/business/google-labor-union-ruling.html" rel="">A judge ruled that </a><strong><a href="https://www.nytimes.com/2022/01/10/business/google-labor-union-ruling.html" rel="">Google</a></strong><a href="https://www.nytimes.com/2022/01/10/business/google-labor-union-ruling.html" rel=""> must turn over more documents in a labor case</a>. “In one document that the judge said did not pass muster for confidentiality, a Google lawyer explained that the company wanted consulting help … ‘to engage employees more positively and convince them that unions suck.’” (Daisuke Wakabayashi / <em>New York Times</em>)</p><p><a href="https://techpolicy.press/trendless-fluctuation-how-twitters-ethiopia-interventions-may-not-have-worked/" rel="">An analysis of tweets about the conflict in </a><strong><a href="https://techpolicy.press/trendless-fluctuation-how-twitters-ethiopia-interventions-may-not-have-worked/" rel="">Ethiopia</a></strong><a href="https://techpolicy.press/trendless-fluctuation-how-twitters-ethiopia-interventions-may-not-have-worked/" rel=""> found that </a><strong><a href="https://techpolicy.press/trendless-fluctuation-how-twitters-ethiopia-interventions-may-not-have-worked/" rel="">Twitter</a></strong><a href="https://techpolicy.press/trendless-fluctuation-how-twitters-ethiopia-interventions-may-not-have-worked/" rel=""> suspending its trending topics feature in the country did not reduce the volume of tweets or the prevalence of threatening speech</a>. (Megan A. Brown / <em>Tech Policy Press</em>)</p><p><a href="https://www.zdnet.com/article/report-increased-log4j-exploit-attempts-leads-to-all-time-peak-in-weekly-cyberattacks-per-org/" rel="">Last year saw a record number of cyber attacks, led by the log4j vulnerability</a>. Recorded attacks were up 50 percent per week, according to cybersecurity firm <strong>Check Point</strong>. (Jonathan Greig / <em>ZDNet</em>)</p><p><strong><a href="https://www.nbcnews.com/tech/security/nft-art-sales-are-booming-just-artists-permission-rcna10798" rel="">OpenSea</a></strong><a href="https://www.nbcnews.com/tech/security/nft-art-sales-are-booming-just-artists-permission-rcna10798" rel=""> is struggling to police stolen art on the platform</a>. NFT trading platforms generally do not make artists verify ownership of a work before they list it for sale, making them havens for thieves. (Kevin Collier / NBC)</p><p><strong><a href="https://restofworld.org/2022/china-steps-up-efforts-to-ban-deepfakes/" rel="">China</a></strong><a href="https://restofworld.org/2022/china-steps-up-efforts-to-ban-deepfakes/" rel=""> is accelerating its efforts to ban deepfakes</a>. Regulators now ban apps like <strong>TikTok</strong> cousin <strong>Douyin</strong> from promoting “synthetic” content, though in practice the rule may be impossible to enforce. (Vittoria Elliott and Meaghan Tobin / <em>Rest of World</em>)</p><div><hr></div><h3>Industry</h3><p>⭐ <a href="https://www.theverge.com/2022/1/10/22877304/google-lockheimer-accuse-apple-imessage-holding-back-rcs-text-sms" rel="">A </a><strong><a href="https://www.theverge.com/2022/1/10/22877304/google-lockheimer-accuse-apple-imessage-holding-back-rcs-text-sms" rel="">Google</a></strong><a href="https://www.theverge.com/2022/1/10/22877304/google-lockheimer-accuse-apple-imessage-holding-back-rcs-text-sms" rel=""> executive said </a><strong><a href="https://www.theverge.com/2022/1/10/22877304/google-lockheimer-accuse-apple-imessage-holding-back-rcs-text-sms" rel="">Apple</a></strong><a href="https://www.theverge.com/2022/1/10/22877304/google-lockheimer-accuse-apple-imessage-holding-back-rcs-text-sms" rel=""> is “holding back” customers who text</a>. <strong>Hiroshi Lockheimer</strong> wants Apple to support the messaging standard RCS. Here’s Sean Hollister at <em>The Verge</em>: </p><blockquote><p>On Saturday, Android boss Hiroshi Lockheimer <a href="https://www.theverge.com/2022/1/10/22876067/google-apple-ios-android-imessages-bullying-lockheimer" rel="">accused Apple of “using peer pressure and bullying as a way to sell products</a>,” after <a href="https://www.wsj.com/articles/why-apples-imessage-is-winning-teens-dread-the-green-text-bubble-11641618009" rel="">a </a><em><a href="https://www.wsj.com/articles/why-apples-imessage-is-winning-teens-dread-the-green-text-bubble-11641618009" rel="">Wall Street Journal</a></em><a href="https://www.wsj.com/articles/why-apples-imessage-is-winning-teens-dread-the-green-text-bubble-11641618009" rel=""> report</a> revealed how US teens have turned Apple’s iMessage into a social status symbol that locks Android users out.</p><p>Now, Lockheimer is taking a slightly less abrasive stance: the Google executive <a href="https://twitter.com/lockheimer/status/1480663650775883777" rel="">said Monday</a> that “we’re not asking Apple to make iMessage available on Android. We’re asking Apple to support the industry standard for modern messaging (RCS) in iMessage, just as they support the older SMS / MMS standards.”</p></blockquote><p><strong><a href="https://about.fb.com/news/2022/01/tony-xu-joins-meta-board-of-directors/" rel="">DoorDash</a></strong><a href="https://about.fb.com/news/2022/01/tony-xu-joins-meta-board-of-directors/" rel=""> CEO </a><strong><a href="https://about.fb.com/news/2022/01/tony-xu-joins-meta-board-of-directors/" rel="">Tony Xu</a></strong><a href="https://about.fb.com/news/2022/01/tony-xu-joins-meta-board-of-directors/" rel=""> joined the </a><strong><a href="https://about.fb.com/news/2022/01/tony-xu-joins-meta-board-of-directors/" rel="">Meta</a></strong><a href="https://about.fb.com/news/2022/01/tony-xu-joins-meta-board-of-directors/" rel=""> board</a>. He will be responsible for bringing takeout to every board meeting. (Meta)</p><p><a href="https://www.theverge.com/2022/1/10/22876993/associated-press-ap-nft-marketplace-xooa-blockchain-photo-journalism-funding" rel="">The Associated Press opened a marketplace for NFTs of its photojournalism</a>. Proceeds will support the organization’s journalism. (Mitchell Clark / <em>The Verge</em>)</p><p><strong><a href="https://www.theinformation.com/articles/more-on-meta-ar-poaching-spree-snap-s-latest-hardware-acquisition?utm_medium=page&amp;utm_source=twitter&amp;rc=8aq5ai" rel="">Snap</a></strong><a href="https://www.theinformation.com/articles/more-on-meta-ar-poaching-spree-snap-s-latest-hardware-acquisition?utm_medium=page&amp;utm_source=twitter&amp;rc=8aq5ai" rel=""> acquired display company </a><strong><a href="https://www.theinformation.com/articles/more-on-meta-ar-poaching-spree-snap-s-latest-hardware-acquisition?utm_medium=page&amp;utm_source=twitter&amp;rc=8aq5ai" rel="">Compound Photonics</a></strong>. The company “is notable for its work on liquid crystal on silicon (LCOS) displays, one of a few display technologies that could plausibly work its way into more AR glasses within the next few years.” (Mathew Olson / <em>The Information</em>)</p><p><strong><a href="https://www.cnbc.com/2022/01/10/facebook-meta-delays-office-return-to-march-covid-boosters-required.html" rel="">Meta </a></strong><a href="https://www.cnbc.com/2022/01/10/facebook-meta-delays-office-return-to-march-covid-boosters-required.html" rel="">delayed its return to office plans by another two months and said it would require vaccine booster shots</a>. What are the odds this new March 28 date holds? (Kif Leswing / NBC)</p><p><strong><a href="https://www.polygon.com/22877653/disguised-toast-twitch-ban-channel-tv-meta-death-note" rel="">Twitch</a></strong><a href="https://www.polygon.com/22877653/disguised-toast-twitch-ban-channel-tv-meta-death-note" rel=""> banned popular streamer </a><strong><a href="https://www.polygon.com/22877653/disguised-toast-twitch-ban-channel-tv-meta-death-note" rel="">Disguised Toast</a></strong><a href="https://www.polygon.com/22877653/disguised-toast-twitch-ban-channel-tv-meta-death-note" rel=""> after he streamed an anime, breaking copyright rules</a>. Streamers are increasingly posting and reacting to copyrighted video, posing enforcement challenges for the <strong>Amazon</strong>-owned company. (Austen Goslin / <em>Polygon</em>)</p><div><hr></div><h3>Those good tweets</h3><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/rachelmcomedy/status/1480273087195197442?s=21&quot;,&quot;full_text&quot;:&quot;Parents are like \&quot;You left a gently used paper towel in your room over christmas. Do you need that? Want me to mail it?\&quot;&quot;,&quot;username&quot;:&quot;RachelMComedy&quot;,&quot;name&quot;:&quot;Rachel McCartney&quot;,&quot;date&quot;:&quot;Sun Jan 09 20:19:40 +0000 2022&quot;,&quot;photos&quot;:[],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:2209,&quot;like_count&quot;:72207,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null}"><a href="https://twitter.com/rachelmcomedy/status/1480273087195197442?s=21" target="_blank" rel=""><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/RachelMComedy.jpg" alt="Twitter avatar for @RachelMComedy"><span class="tweet-author-name">Rachel McCartney </span><span class="tweet-author">@RachelMComedy</span></div>Parents are like "You left a gently used paper towel in your room over christmas. Do you need that? Want me to mail it?"</a><a href="https://twitter.com/rachelmcomedy/status/1480273087195197442?s=21" target="_blank" rel=""><div class="tweet-footer"><p class="tweet-date">January 9th 2022</p><span class="retweets"><span class="rt-count">2,209</span> Retweets</span><span class="likes"><span class="like-count">72,207</span> Likes</span></div></a></div><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/gabbiboyd/status/1480244330098950155?s=21&quot;,&quot;full_text&quot;:&quot;i’ll post a selfie looking the best i’ve ever looked and someone will be like “thank you for promoting REALISTIC beauty standards”&quot;,&quot;username&quot;:&quot;GabbiBoyd&quot;,&quot;name&quot;:&quot;gabbi “gabbi boyd” boyd&quot;,&quot;date&quot;:&quot;Sun Jan 09 18:25:24 +0000 2022&quot;,&quot;photos&quot;:[],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:6159,&quot;like_count&quot;:132153,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null}"><a href="https://twitter.com/gabbiboyd/status/1480244330098950155?s=21" target="_blank" rel=""><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/GabbiBoyd.jpg" alt="Twitter avatar for @GabbiBoyd"><span class="tweet-author-name">gabbi “gabbi boyd” boyd </span><span class="tweet-author">@GabbiBoyd</span></div>i’ll post a selfie looking the best i’ve ever looked and someone will be like “thank you for promoting REALISTIC beauty standards”</a><a href="https://twitter.com/gabbiboyd/status/1480244330098950155?s=21" target="_blank" rel=""><div class="tweet-footer"><p class="tweet-date">January 9th 2022</p><span class="retweets"><span class="rt-count">6,159</span> Retweets</span><span class="likes"><span class="like-count">132,153</span> Likes</span></div></a></div><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/wyntermitchell/status/1479643448969887745?s=21&quot;,&quot;full_text&quot;:&quot;One of my girlfriends just responded to an email I sent.\n\nIn 2008. &quot;,&quot;username&quot;:&quot;wyntermitchell&quot;,&quot;name&quot;:&quot;⭐️ with a Y ⭐️&quot;,&quot;date&quot;:&quot;Sat Jan 08 02:37:43 +0000 2022&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/FIi_4AEUcAAUwTe.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/90sN6JqKQC&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:1632,&quot;like_count&quot;:45002,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null}"><a href="https://twitter.com/wyntermitchell/status/1479643448969887745?s=21" target="_blank" rel=""><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/wyntermitchell.jpg" alt="Twitter avatar for @wyntermitchell"><span class="tweet-author-name">⭐️ with a Y ⭐️ </span><span class="tweet-author">@wyntermitchell</span></div>One of my girlfriends just responded to an email I sent.

In 2008. <div class="tweet-photos-container"><div class="tweet-photo-wrapper "><img class="tweet-photo" src="https://cdn.substack.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFIi_4AEUcAAUwTe.jpg" alt="Image"></div></div></a><a href="https://twitter.com/wyntermitchell/status/1479643448969887745?s=21" target="_blank" rel=""><div class="tweet-footer"><p class="tweet-date">January 8th 2022</p><span class="retweets"><span class="rt-count">1,632</span> Retweets</span><span class="likes"><span class="like-count">45,002</span> Likes</span></div></a></div><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/thegallowboob/status/1478221093970210818?s=21&quot;,&quot;full_text&quot;:&quot;is this store having a stroke wtf &quot;,&quot;username&quot;:&quot;thegallowboob&quot;,&quot;name&quot;:&quot;Rob N Roll&quot;,&quot;date&quot;:&quot;Tue Jan 04 04:25:47 +0000 2022&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/FIOyQCQUYAApdux.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/cdOv7OVQdY&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:8109,&quot;like_count&quot;:113850,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null}"><a href="https://twitter.com/thegallowboob/status/1478221093970210818?s=21" target="_blank" rel=""><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/thegallowboob.jpg" alt="Twitter avatar for @thegallowboob"><span class="tweet-author-name">Rob N Roll </span><span class="tweet-author">@thegallowboob</span></div>is this store having a stroke wtf <div class="tweet-photos-container"><div class="tweet-photo-wrapper "><img class="tweet-photo" src="https://cdn.substack.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFIOyQCQUYAApdux.jpg" alt="Image"></div></div></a><a href="https://twitter.com/thegallowboob/status/1478221093970210818?s=21" target="_blank" rel=""><div class="tweet-footer"><p class="tweet-date">January 4th 2022</p><span class="retweets"><span class="rt-count">8,109</span> Retweets</span><span class="likes"><span class="like-count">113,850</span> Likes</span></div></a></div><div><hr></div><h3>Talk to me</h3><p>Send me tips, comments, questions, and Meta acquisitions: <a href="mailto:casey@platformer.news" rel="">casey@platformer.news</a>.</p></div></div><div></div><div class="post-footer"><table cellpadding="0" cellspacing="0" class="post-meta big alternative-meta custom"><tr><td class="post-meta-item icon"><span class="post-meta-icon"><a href="javascript:void(0)" class="like-button button post-meta-button"><div class="reaction-container"><svg role="img" width="22" height="22" viewBox="0 0 22 22" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="animation"><g><title></title><path d="M5.28575 1.0913C8.71435 0.52248 10.5239 2.75036 11.0001 3.9354C11.4763 2.75036 13.2856 0.52248 16.7142 1.0913C20.1428 1.66012 21 5.01791 21 6.77951C21.0002 9.46154 20.5716 11.6145 18.8573 13.8898C16.1787 17.4449 12.9049 19.578 11.0001 21C9.09525 19.578 5.8213 17.4449 3.1427 13.8898C1.4284 11.6145 0.999826 9.46154 1 6.77951C1 5.01791 1.85715 1.66012 5.28575 1.0913Z" stroke-linecap="round" stroke-linejoin="round"></path></g></svg><svg role="img" style="height: 14px; width: 14px;" width="14" height="14" viewBox="0 0 22 22" fill="none" stroke-width="1.5714285714285714" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M5.28575 1.0913C8.71435 0.52248 10.5239 2.75036 11.0001 3.9354C11.4763 2.75036 13.2856 0.52248 16.7142 1.0913C20.1428 1.66012 21 5.01791 21 6.77951C21.0002 9.46154 20.5716 11.6145 18.8573 13.8898C16.1787 17.4449 12.9049 19.578 11.0001 21C9.09525 19.578 5.8213 17.4449 3.1427 13.8898C1.4284 11.6145 0.999826 9.46154 1 6.77951C1 5.01791 1.85715 1.66012 5.28575 1.0913Z" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></div><span class="like-count">18</span></a></span></td><td class="post-meta-item icon"><a href="https://www.platformer.news/p/metas-real-antitrust-problems-are/comments" class="post-meta-button button"><svg role="img" style="height: 14px; width: 14px;" width="14" height="14" viewBox="0 0 22 22" fill="none" stroke-width="1.5714285714285714" stroke="#262626" xmlns="http://www.w3.org/2000/svg" class="comment-icon post-meta-icon"><g><title>Comment</title><path d="M3.90181 16C2.12233 14.4294 1 12.1315 1 9.57143C1 4.83756 4.83756 1 9.57143 1H12.4286C17.1624 1 21 4.83756 21 9.57143C21 14.7143 17.6667 16.9524 16 17.4286L3.85714 21V16" stroke-linecap="round" stroke-linejoin="round"></path></g></svg><span class="comment-count">3</span></a></td><td class="post-meta-item icon"><span><a href="javascript:void(0)" class="button post-meta-button"><svg role="img" style="width: 14px; height: 14px;" width="14" height="14" viewBox="0 0 22 22" fill="none" stroke-width="1.5714285714285714" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="recommend-icon post-meta-icon"><g><title>Share</title><path d="M11.6247 14.5716C6.00049 14.5716 3.41296 16.7144 1 21.0001C1.00018 11.0001 5.37535 7.42871 11.6247 7.42871" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.6662 1L21 11L11.6662 21" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.6641 14.5723L11.6641 21.0008" stroke-linecap="round"></path><path d="M11.6602 1L11.6602 7.42857" stroke-linecap="round"></path></g></svg><span class="meta-button-label">Share</span></a></span></td></tr></table></div></article></div></div><div class="single-post-section"><div class="full-container-border"></div><div class="container"><div></div><div class="comment-input-wrap"><form method="post" noValidate class="form comment-input"><div class="comment-input-head"><div class="user-head "><a><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Favatars%2Flogged-out.png" alt /></div></a></div></div><div class="comment-input-right"><textarea data-gramm="false" data-gramm_editor="false" data-enable-grammarly="false" name="body" placeholder="Write a comment…"></textarea><div id="error-container"></div></div></form><div class="modal typography popup out gone  "><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content "><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" style="height: 20pxpx; width: NaNpx;" width="20px" height="20px" viewBox="0 0 20 20" fill="none" stroke="var(--print_secondary)" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke="#666666" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke="#666666" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><div class="profile-updater-modal"><div class="profile-updater"><h2 class="page-title profile-updater-title">Create your profile</h2><div class="profile-photo-wrap"><div style="background-image: url(https://cdn.substack.com/image/fetch/w_144,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Favatars%2Flogged-out.png);" class="profile-photo-image"></div><button tabIndex="0" type="button" class="button  "><input type="file" name="photo" accept="image/*" /><div class="add-photo-fab"><div class="add-photo-fab-inner"><svg role="img" style="height: 12px; width: 12px;" width="12" height="12" viewBox="0 0 14 14" fill="#fff" stroke-width="1.1666666666666667" stroke="#fff" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M7 0V7M7 14V7M7 7H14H0"></path></g></svg></div></div></button></div><form action="/api/v1/user/profile" method="post" noValidate class="form "><label for="name">Your name</label><input type="text" placeholder="Your name…" name="name" value class="profile-name" /><label for="bio">Your bio</label><textarea placeholder="Say something about yourself…" name="bio" class="profile-bio"></textarea><input type="email" placeholder="Your email…" name="email" class="profile-email" /><label class="profile-free-signup"><input type="checkbox" name="free_signup" defaultChecked /> Subscribe to the newsletter</label><input type="hidden" name="photo_url" /><input type="hidden" name="user_id" value /><input type="hidden" name="needs_photo" /><input type="hidden" name="token" /><div id="error-container"></div><button tabIndex="0" class="button primary " type="submit">Save &amp; Post Comment</button></form></div></div></div></div></div></div></div><div class="modal typography popup out gone  "><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content "><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" style="height: 20pxpx; width: NaNpx;" width="20px" height="20px" viewBox="0 0 20 20" fill="none" stroke="var(--print_secondary)" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke="#666666" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke="#666666" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><div class="paywall modal-paywall"><h2 class="paywall-title">Only paid subscribers can comment on this post</h2><div class="paywall-cta"><a href="/subscribe?simple=true&amp;next=https%3A%2F%2Fwww.platformer.news%2Fp%2Fmetas-real-antitrust-problems-are&amp;utm_source=paywall&amp;utm_medium=web&amp;utm_content=46966283" native><button tabIndex="0" class="button subscribe-btn " type="button">Subscribe</button></a></div><div class="paywall-login"><a href="https://substack.com/sign-in?redirect=%2Fp%2Fmetas-real-antitrust-problems-are&amp;for_pub=platformer&amp;change_user=false" native>Already a paid subscriber? <b>Log in</b></a></div></div></div></div></div></div></div><div class="modal typography popup out gone finish-magic-login-modal "><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content "><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" style="height: 20pxpx; width: NaNpx;" width="20px" height="20px" viewBox="0 0 20 20" fill="none" stroke="var(--print_secondary)" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke="#666666" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke="#666666" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><h4>Check your email</h4><p>For your security, we need to re-authenticate you.</p><p>Click the link we sent to , or <a href="https://substack.com/sign-in?redirect=%2Fp%2Fmetas-real-antitrust-problems-are&amp;for_pub=platformer&amp;with_password=true" native>click here to log in</a>.</p></div></div></div></div></div></div><div class="comment-list"><div class="comment-list-items"><div class="comment"><div id="comment-4437256" class="comment-anchor"></div><div id="comment-4437256-reply" class="comment-anchor"></div><table class="comment-content"><tr><td class="comment-head"><div class="account-hover-wrapper"><div class="user-head "><a href="https://substack.com/profile/24416667-pam"><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Favatars%2Forange.png" alt /></div></a></div></div></td><td class="comment-rest"><div class="comment-meta"><span class="commenter-name"><div class="account-hover-wrapper"><a href="javascript:void(0)">Pam</a></div></span><span><a href="https://www.platformer.news/p/metas-real-antitrust-problems-are/comment/4437256" native>Jan 12</a></span><span class="highlight">Liked by Casey Newton</span></div><div class="comment-body"><p><span>Isn't the fact that Tiktok succeeded due to being Chinese (i.e. beyond the reach of Fb) reason enough to show how the market suffered from the purchase of IG and Whatsapp? Same with VK? Although it was a while ago the repercussions are still with us and worth pursuing, no? </span></p><div role="button" class="show-all-toggle"><div class="show-all-toggle-label">Expand full comment</div></div></div><div class="comment-actions"><span><a href="javascript:void(0)" class="like-button"><div class="reaction-container"><svg role="img" width="19" height="19" viewBox="0 0 19 19" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="animation"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" stroke-width="0" d="M9.49988 3.04743C9.26828 2.69204 8.98813 2.32264 8.65639 1.9794C7.76925 1.06153 6.4436 0.270046 4.69051 0.561336C3.00415 0.84154 1.93399 1.82567 1.30794 2.92853C0.697174 4.00446 0.5 5.19971 0.5 6.02946C0.5 8.53367 1.15798 10.4555 3.00125 12.9132C3.94096 14.1662 5.4683 15.5335 6.71518 16.5603C7.34697 17.0806 7.92243 17.5261 8.34008 17.8417C8.54907 17.9996 8.71896 18.1253 8.83714 18.2118C8.89624 18.2551 8.94243 18.2887 8.97415 18.3116L9.01069 18.338L9.02045 18.345L9.02314 18.3469L9.02393 18.3475C9.02402 18.3475 9.02434 18.3478 9.49989 17.682L9.02393 18.3475C9.30841 18.5507 9.69097 18.5509 9.97545 18.3477L9.49989 17.682C9.97545 18.3477 9.97536 18.3478 9.97545 18.3477L9.97665 18.3469L9.98911 18.338L10.0256 18.3116C10.0574 18.2887 10.1036 18.2551 10.1626 18.2118C10.2808 18.1253 10.4507 17.9996 10.6597 17.8417C11.0773 17.5261 11.6528 17.0806 12.2845 16.5603C13.5314 15.5335 15.0587 14.1662 15.9984 12.9132C17.8416 10.4555 18.4997 8.53369 18.4997 6.02946C18.4997 5.19971 18.3025 4.00446 17.6918 2.92853C17.0657 1.82567 15.9956 0.84154 14.3092 0.561336C12.5561 0.270046 11.2305 1.06153 10.3434 1.97941C10.0116 2.32264 9.73148 2.69204 9.49988 3.04743ZM9.49988 16.6664C9.4459 16.6261 9.38799 16.5825 9.32651 16.5361C8.92233 16.2307 8.36549 15.7996 7.7554 15.2972C6.51853 14.2786 5.12382 13.0161 4.31032 11.9314C2.64716 9.71387 2.13634 8.12929 2.13634 6.02946C2.13634 5.41573 2.28981 4.51351 2.73098 3.73633C3.15687 2.98608 3.83993 2.36144 4.95873 2.17554C6.01081 2.00073 6.82799 2.44222 7.47979 3.1166C8.14566 3.80554 8.565 4.67251 8.74056 5.11008C8.86502 5.42029 9.16565 5.62359 9.49989 5.62359C9.83413 5.62359 10.1348 5.42029 10.2592 5.11008C10.4348 4.6725 10.8541 3.80553 11.52 3.11659C12.1717 2.44222 12.9889 2.00073 14.041 2.17554C15.1598 2.36144 15.8428 2.98608 16.2687 3.73633C16.7099 4.51351 16.8634 5.41573 16.8634 6.02946C16.8634 8.12927 16.3525 9.71386 14.6893 11.9314C13.8758 13.0161 12.4811 14.2786 11.2443 15.2972C10.6342 15.7996 10.0774 16.2307 9.67324 16.5361C9.61177 16.5825 9.55386 16.6261 9.49988 16.6664Z"></path></g></svg><svg role="img" style="height: 14px; width: 14px;" width="14" height="14" viewBox="0 0 19 19" fill="#757575" stroke-width="1.3571428571428572" stroke="#757575" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" stroke-width="0" d="M9.49988 3.04743C9.26828 2.69204 8.98813 2.32264 8.65639 1.9794C7.76925 1.06153 6.4436 0.270046 4.69051 0.561336C3.00415 0.84154 1.93399 1.82567 1.30794 2.92853C0.697174 4.00446 0.5 5.19971 0.5 6.02946C0.5 8.53367 1.15798 10.4555 3.00125 12.9132C3.94096 14.1662 5.4683 15.5335 6.71518 16.5603C7.34697 17.0806 7.92243 17.5261 8.34008 17.8417C8.54907 17.9996 8.71896 18.1253 8.83714 18.2118C8.89624 18.2551 8.94243 18.2887 8.97415 18.3116L9.01069 18.338L9.02045 18.345L9.02314 18.3469L9.02393 18.3475C9.02402 18.3475 9.02434 18.3478 9.49989 17.682L9.02393 18.3475C9.30841 18.5507 9.69097 18.5509 9.97545 18.3477L9.49989 17.682C9.97545 18.3477 9.97536 18.3478 9.97545 18.3477L9.97665 18.3469L9.98911 18.338L10.0256 18.3116C10.0574 18.2887 10.1036 18.2551 10.1626 18.2118C10.2808 18.1253 10.4507 17.9996 10.6597 17.8417C11.0773 17.5261 11.6528 17.0806 12.2845 16.5603C13.5314 15.5335 15.0587 14.1662 15.9984 12.9132C17.8416 10.4555 18.4997 8.53369 18.4997 6.02946C18.4997 5.19971 18.3025 4.00446 17.6918 2.92853C17.0657 1.82567 15.9956 0.84154 14.3092 0.561336C12.5561 0.270046 11.2305 1.06153 10.3434 1.97941C10.0116 2.32264 9.73148 2.69204 9.49988 3.04743ZM9.49988 16.6664C9.4459 16.6261 9.38799 16.5825 9.32651 16.5361C8.92233 16.2307 8.36549 15.7996 7.7554 15.2972C6.51853 14.2786 5.12382 13.0161 4.31032 11.9314C2.64716 9.71387 2.13634 8.12929 2.13634 6.02946C2.13634 5.41573 2.28981 4.51351 2.73098 3.73633C3.15687 2.98608 3.83993 2.36144 4.95873 2.17554C6.01081 2.00073 6.82799 2.44222 7.47979 3.1166C8.14566 3.80554 8.565 4.67251 8.74056 5.11008C8.86502 5.42029 9.16565 5.62359 9.49989 5.62359C9.83413 5.62359 10.1348 5.42029 10.2592 5.11008C10.4348 4.6725 10.8541 3.80553 11.52 3.11659C12.1717 2.44222 12.9889 2.00073 14.041 2.17554C15.1598 2.36144 15.8428 2.98608 16.2687 3.73633C16.7099 4.51351 16.8634 5.41573 16.8634 6.02946C16.8634 8.12927 16.3525 9.71386 14.6893 11.9314C13.8758 13.0161 12.4811 14.2786 11.2443 15.2972C10.6342 15.7996 10.0774 16.2307 9.67324 16.5361C9.61177 16.5825 9.55386 16.6261 9.49988 16.6664Z"></path></g></svg></div><span class="like-count">1</span></a></span><span><a href="javascript:void(0)">Reply</a></span></div></td></tr></table><div class="more-replies-container"><a href="https://www.platformer.news/p/metas-real-antitrust-problems-are/comment/4437256" class="more-replies">2 replies by Casey Newton and others</a></div><div class="comment-list-collapser"><div class="comment-list-collapser-line"></div></div></div></div></div><a href="https://www.platformer.news/p/metas-real-antitrust-problems-are/comments" class="more-comments">2 more comments…</a></div></div><div class="single-post-section"><div class="full-container-border"></div><div class="container"><div></div><div class="portable-archive empty-list"><div class="portable-archive-tabs"><a class="portable-archive-tab top-tab active">Top</a><a class="portable-archive-tab new-tab ">New</a><a class="portable-archive-tab community-tab ">Community</a><a href="/about" class="portable-archive-tab desktop-only"><span class="long-about">What is Platformer?</span><span class="short-about">About</span></a><a href="/about" class="portable-archive-tab mobile-only">About</a><a href="javascript:void(0)" class="portable-archive-tab search-tab"><svg role="img" width="16" height="16" viewBox="0 0 16 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M10.5 10.5L15 15M12 6.5C12 9.53757 9.53757 12 6.5 12C3.46243 12 1 9.53757 1 6.5C1 3.46243 3.46243 1 6.5 1C9.53757 1 12 3.46243 12 6.5Z" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></a></div><div class="portable-archive-list"><p class="portable-archive-empty">No posts</p></div></div></div></div><div></div><div class="subscribe-footer"><div class="container"><h1>Ready for more?</h1><form action="/api/v1/free?nojs=true" method="post" noValidate class="form "><input type="hidden" name="first_url" /><input type="hidden" name="first_referrer" /><input type="hidden" name="current_url" /><input type="hidden" name="current_referrer" /><input type="hidden" name="referral_code" /><input type="hidden" name="source" value="subscribe_footer" /><div class="sideBySideWrap"><input type="email" name="email" placeholder="Type your email…" /><button tabIndex="0" class="button rightButton  primary subscribe-btn " type="submit"><b class="button-text ">Subscribe</b></button></div><div id="error-container"></div><div class="subtle-help-text below-input"></div></form></div></div></div></div><div class="footer-wrap publication-footer"><div class="footer"><div class="container"><div>© 2022 Substack Inc. See <a href="https://www.platformer.news/privacy" native>privacy</a>, <a href="/tos" native>terms</a> and <a href="https://substack.com/ccpa#personal-data-collected" native>information collection notice</a></div><a native href="https://substack.com/signup?utm_source=substack&amp;utm_medium=web&amp;utm_content=footer" class="footer-substack-cta"><svg role="img" width="1000" height="1000" viewBox="0 0 1000 1000" fill="#FF6719" stroke-width="1" stroke="none" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M764.166 348.371H236.319V419.402H764.166V348.371Z"></path><path d="M236.319 483.752V813.999L500.231 666.512L764.19 813.999V483.752H236.319Z"></path><path d="M764.166 213H236.319V284.019H764.166V213Z"></path></g></svg> Publish on Substack</a><div class="footer-cta-blurb">Platformer is on <a href="https://substack.com" native>Substack</a> – the place for independent writing</div></div></div></div></div>
        </div>

        <script>
    (function () {
        var CLASS_NAME = 'balance-text';
        var LINE_HEIGHT_OFFSET = 10;
        var MAXIMUM_ERROR = 4;

        balanceDocument();
        window.balanceText = balanceText;
        window.addEventListener('load', balanceDocument);
        document.addEventListener('DOMContentLoaded', balanceDocument);

        function balanceDocument() {
            if (!document.getElementsByClassName) return;
            var elems = document.getElementsByClassName(CLASS_NAME);
            for (var i = 0; i < elems.length; i++) {
                balanceText(elems[i]);
            }
        }

        function balanceText(elem) {
            if (isMultipleLines(elem)) {
                elem.style.maxWidth = '';
                squeeze(elem, elem.clientHeight, 0, elem.clientWidth);
            }
        }

        // Binary search for min width that doesnt require an extra line
        function squeeze(elem, originalHeight, min, max) {
            if (max - min < MAXIMUM_ERROR) {
                if (elem.clientHeight > originalHeight) {
                    elem.style.maxWidth = max + 'px';
                } else {
                    elem.style.maxWidth = (elem.scrollWidth + 1) + 'px';
                }
                return;
            }
            if (min >= max) {
                elem.style.maxWidth = max + 'px';
                return;
            }

            var mid = (min + max) / 2;
            elem.style.maxWidth = mid + 'px';
            if (elem.clientHeight > originalHeight) {
                squeeze(elem, originalHeight, mid, max);
            } else {
                squeeze(elem, originalHeight, min, mid);
            }
        }

        function isMultipleLines(elem) {
            // Save original text
            var html = elem.innerHTML;
            var words = elem.textContent.split(' ');

            // Wrap the first word
            var firstWord = document.createElement('span');
            firstWord.id = 'element-first-word';
            firstWord.textContent = words.shift();
            elem.innerHTML = '';
            elem.appendChild(firstWord);
            elem.appendChild(document.createTextNode(' ' + words.join(' ')));

            // Check the height of the first word
            var firstWordHeight = document.getElementById('element-first-word').offsetHeight;
            var elementHeight = elem.offsetHeight;

            // Restore original text
            elem.innerHTML = html;

            // Check if the block is taller than the first word (ie multi-line)
            return elementHeight - LINE_HEIGHT_OFFSET > firstWordHeight;
        }
    })();
</script>


        
            <script src='https://js.sentry-cdn.com/c41771aeccbb43fbbffbc4755e65c9be.min.js' crossorigin="anonymous"></script>
        

        
        
        
        <script>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</script>
        <script>window._analyticsConfig = {"user":null,"properties":{"subdomain":"platformer","publication_id":7976,"has_plans":true,"pub_community_enabled":true,"parent_publication_id":null,"parent_publication_subdomain":null,"is_parent_publication":false,"section_name":null,"section_slug":null,"section_id":null,"section_is_podcast":null,"is_subscribed":false,"is_free_subscribed":false,"is_author":false,"is_contributor":false,"is_admin":false}}</script>
        <script src="https://cdn.substack.com/min/main.bundle.js?v=130bfc-17e5ab8bee0" charset="utf-8"></script>

        <!-- Fallback tracking pixels -->
        

        

        

        <noscript>
    <style>
        #nojs-banner {
            position: fixed;
            bottom: 0;
            left: 0;
            padding: 16px 16px 16px 32px;
            width: 100%;
            box-sizing: border-box;
            background: red;
            color: white;
            font-family: -apple-system, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            font-size: 13px;
            line-height: 13px;
        }
        #nojs-banner a {
            color: inherit;
            text-decoration: underline;
        }
    </style>

    <div id="nojs-banner">
        This site requires JavaScript to run correctly. Please <a href="https://enable-javascript.com/" target="_blank">turn on JavaScript</a> or unblock scripts
    </div>
</noscript>


        

        

        
    </body>
</html>
