<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8" />
        <meta name="norton-safeweb-site-verification" content="24usqpep0ejc5w6hod3dulxwciwp0djs6c6ufp96av3t4whuxovj72wfkdjxu82yacb7430qjm8adbd5ezlt4592dq4zrvadcn9j9n-0btgdzpiojfzno16-fnsnu7xd" />
        
        
        
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
        <meta name="author" content="Casey Newton" />
        <meta property="og:url" content="https://www.platformer.news/p/the-day-context-came-back-to-twitter" />
        <link rel="canonical" href="https://www.platformer.news/p/the-day-context-came-back-to-twitter" />

        

        

        
            
                <link rel="shortcut icon" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/favicon.ico">
            
        
            
                <link rel="icon" type="image/png" sizes="16x16" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/favicon-16x16.png">
            
        
            
                <link rel="icon" type="image/png" sizes="32x32" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/favicon-32x32.png">
            
        
            
                <link rel="apple-touch-icon" sizes="57x57" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-57x57.png">
            
        
            
                <link rel="apple-touch-icon" sizes="60x60" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-60x60.png">
            
        
            
                <link rel="apple-touch-icon" sizes="72x72" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-72x72.png">
            
        
            
                <link rel="apple-touch-icon" sizes="76x76" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-76x76.png">
            
        
            
                <link rel="apple-touch-icon" sizes="114x114" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-114x114.png">
            
        
            
                <link rel="apple-touch-icon" sizes="120x120" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-120x120.png">
            
        
            
                <link rel="apple-touch-icon" sizes="144x144" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-144x144.png">
            
        
            
                <link rel="apple-touch-icon" sizes="152x152" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-152x152.png">
            
        
            
                <link rel="apple-touch-icon" sizes="167x167" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-167x167.png">
            
        
            
                <link rel="apple-touch-icon" sizes="180x180" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-180x180.png">
            
        
            
                <link rel="apple-touch-icon" sizes="1024x1024" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/714ff80f-6186-4445-a7e2-547c30c5c347/apple-touch-icon-1024x1024.png">
            
        
            
        
            
        
            
        

        <title data-preact-helmet>The day context came back to Twitter - by Casey Newton - Platformer</title>
        <meta data-preact-helmet property="og:type" content="article"><meta data-preact-helmet property="og:title" content="The day context came back to Twitter"><meta data-preact-helmet property="twitter:title" content="The day context came back to Twitter"><meta data-preact-helmet name="description" content="What Communities mean for our favorite hell site"><meta data-preact-helmet property="og:description" content="What Communities mean for our favorite hell site"><meta data-preact-helmet property="twitter:description" content="What Communities mean for our favorite hell site"><meta data-preact-helmet property="og:image" content="https://cdn.substack.com/image/fetch/w_1200,c_limit,f_jpg,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fbda70f33-f8a3-4182-97c0-cd1190170095_5760x3840.jpeg"><meta data-preact-helmet property="twitter:image" content="https://cdn.substack.com/image/fetch/w_1200,c_limit,f_jpg,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fbda70f33-f8a3-4182-97c0-cd1190170095_5760x3840.jpeg"><meta data-preact-helmet property="twitter:card" content="summary_large_image">
        

        
            <link rel="alternate" type="application/rss+xml" href="/feed/" title="Platformer"/>
        

        
        
            <style>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</style>

        

        

        <style>:root{--background_pop:#6c0095;--cover_bg_color:#FFFFFF;--print_on_pop:#ffffff;--border_subtle:rgba(204, 204, 204, 0.6);--background_subtle:rgba(196, 153, 213, 0.4);--print_pop:#6c0095;--cover_print_primary:#1a1a1a;--cover_print_secondary:#757575;--cover_border_color:#6c0095;--font_family_headings_preset:'SF Pro Display', -apple-system, BlinkMacSystemFont, 'Inter', 'Segoe UI', Roboto, Helvetica, Arial, sans-serif, 'Apple Color Emoji', 'Segoe UI Emoji', 'Segoe UI Symbol';--font_weight_headings_preset:900;--font_family_body_preset:'SF Pro Display', -apple-system, BlinkMacSystemFont, 'Inter', 'Segoe UI', Roboto, Helvetica, Arial, sans-serif, 'Apple Color Emoji', 'Segoe UI Emoji', 'Segoe UI Symbol';--font_weight_body_preset:400;--font_preset_heading:heavy_sans;--font_preset_body:sans;--web_bg_color:#ffffff;--background_contrast_1:#f2f2f2;--background_contrast_2:#e6e6e6;--background_contrast_3:#d1d1d1;--background_contrast_4:#b4b4b4;--background_contrast_5:#979797;--input_background:#ffffff;--cover_input_background:#ffffff;--web_bg_color_h:0;--web_bg_color_s:0%;--web_bg_color_l:100%;--print_on_web_bg_color:#1a1a1a;--print_secondary_on_web_bg_color:#767676;}</style>
        
            <link rel="stylesheet" href="https://cdn.substack.com/theme/main.css?v=c1c76872fe0922a0042652de28fbcb9b" />
        
            <link rel="stylesheet" href="https://cdn.substack.com/theme/color_links.css?v=a981ea29ed5a88c7adcdcd8fc2026bc2" />
        
        <style></style>
    </head>

    <body>
        <div id="entry">
            <div id="main" class="main typography use-theme-bg"><div class="main-menu     "><div class="main-menu-content"><div class="topbar"><div class="container"><a href="https://www.platformer.news" class="headline "><img src="https://cdn.substack.com/image/fetch/w_96,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F3eceaea0-1d7f-4fc7-8973-671eb4430d67_1024x1024.png" alt="Platformer" class="logo" /><span class="name">Platformer</span></a><div class="buttons notification-container"><button tabIndex="0" class="button primary subscribe-cta subscribe-btn " type="button">Subscribe</button><button tabIndex="0" title="Menu" class="button menu-button notification-container " type="button"><svg role="img" width="18" height="10" viewBox="0 0 18 10" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L9 9L17 1" stroke="#999" stroke-width="1"></path></g></svg></button></div></div></div><div class="drop-down"><div class="container"><ul class="navigation"><li><a href="/about?utm_source=menu-dropdown">About</a></li><li><a href="/archive?utm_source=menu-dropdown">Archive</a></li><li><a href="https://support.substack.com/hc/en-us?s=support%2Bplatformer%40substack.com" native>Help</a></li><li><a href="/account/login?redirect=%2Fp%2Fthe-day-context-came-back-to-twitter%3F&amp;email=&amp;with_password=&amp;justTrying=" native class="premium">Log in</a></li></ul></div></div><div class="backdrop"></div></div><div class="topbar-replacement"></div></div><div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.platformer.news/p/the-day-context-came-back-to-twitter","mainEntityOfPage":"https://www.platformer.news/p/the-day-context-came-back-to-twitter","headline":"The day context came back to Twitter","description":"What Communities mean for our favorite hell site","image":[{"@type":"ImageObject","url":"https://cdn.substack.com/image/fetch/h_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fbda70f33-f8a3-4182-97c0-cd1190170095_5760x3840.jpeg"}],"datePublished":"2021-09-08T23:50:42+00:00","dateModified":"2021-09-08T23:50:42+00:00","isAccessibleForFree":true,"author":{"@type":"Person","name":"Casey Newton","url":"https://www.platformer.news/people/241262-casey-newton"},"publisher":{"@type":"Organization","name":"Platformer","logo":{"@type":"ImageObject","url":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/3eceaea0-1d7f-4fc7-8973-671eb4430d67_1024x1024.png"},"sameAs":["https://twitter.com/CaseyNewton"]}}</script><div class="single-post-container"><div class="container"><div class="single-post"><article class="post typography"><div class="post-header"><h1 class="post-title short unpublished">The day context came back to Twitter</h1><h3 class="subtitle">What Communities mean for our favorite hell site </h3><table class="meta-author-wrap with-photo"><tr><td><div class="account-hover-wrapper"><div class="user-head "><a href="/people/241262-casey-newton"><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_90,h_90,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F248e369b-4a49-4f75-90c9-a56e773cdaad_869x1303.jpeg" alt /></div></a></div></div></td><td><div class="meta-right-column"><div class="meta-author"><div class="account-hover-wrapper"><a href="/people/241262-casey-newton">Casey Newton</a></div></div><table cellpadding="0" cellspacing="0" class="post-meta   custom"><tr><td title="2021-09-08T23:50:42.845Z" class="post-meta-item post-date"><time dateTime="2021-09-08T23:50:42.845Z">Sep 8</time></td><td class="post-meta-item icon"><span><a href="javascript:void(0)" class="like-button"><svg role="img" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="animation"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg><svg role="img" style="height:20px;width:15px;" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg> 13</a></span></td><td class="post-meta-item icon"><a href="https://www.platformer.news/p/the-day-context-came-back-to-twitter/comments"><svg role="img" style="height:20px;width:14px;" width="14" height="20" viewBox="0 0 14 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title>Comment</title><path d="M7.47092 13.7982L7.32727 13.6656H7.13176H2.14118C1.22171 13.6656 0.5 12.944 0.5 12.0679V6.09766C0.5 5.22165 1.22171 4.5 2.14118 4.5H11.8588C12.7783 4.5 13.5 5.22165 13.5 6.09766V12.0679C13.5 12.944 12.7783 13.6656 11.8588 13.6656H10.5412H10.0412V14.1656V16.1657C10.0392 16.1649 10.0339 16.1625 10.0255 16.1565L7.47092 13.7982Z" stroke="#999999"></path></g></svg> 3</a></td><td class="post-meta-item icon"><span><a href="javascript:void(0)"><svg role="img" style="width: 14px; height: 14px;" width="14" height="14" viewBox="0 0 22 22" fill="none" stroke-width="1.5714285714285714" stroke="#999999" xmlns="http://www.w3.org/2000/svg"><g><title>Share</title><path d="M11.6662 0.999908L21 11L11.6662 21" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.6248 14.5713C6.00051 14.5713 3.41297 16.7142 1 20.9999C1.00018 10.9998 5.37537 7.42838 11.6248 7.42838" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.6641 0.999908L11.6641 7.42838" stroke-linecap="round"></path><path d="M11.6641 14.572L11.6641 21.0006" stroke-linecap="round"></path></g></svg></a><div class="modal typography popup out gone  share-dialog"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L14.5 14.5M1 14.5L14.5 1"></path></g></svg></button><div class="post-share-title">Share </div></div></div></div></div></div></span></td></tr></table></div></td></tr></table></div><div></div><div class="body markup"><div class="captioned-image-container"><figure><a class="image-link image2 image2-971-1456" target="_blank" href="https://cdn.substack.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fbda70f33-f8a3-4182-97c0-cd1190170095_5760x3840.jpeg" rel=""><img src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fbda70f33-f8a3-4182-97c0-cd1190170095_5760x3840.jpeg" width="1456" height="971" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/bda70f33-f8a3-4182-97c0-cd1190170095_5760x3840.jpeg&quot;,&quot;height&quot;:971,&quot;width&quot;:1456,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:2476226,&quot;alt&quot;:&quot;Twitter on an iPhone. (Unsplash)&quot;,&quot;title&quot;:null,&quot;type&quot;:&quot;image/jpeg&quot;,&quot;href&quot;:null}" alt="Twitter on an iPhone. (Unsplash)" title="Twitter on an iPhone. (Unsplash)"><style>
          a.image2.image-link.image2-971-1456 {
            padding-bottom: 66.68956043956044%;
            padding-bottom: min(66.68956043956044%, 971px);
            width: 100%;
            height: 0;
          }
          a.image2.image-link.image2-971-1456 img {
            max-width: 1456px;
            max-height: 971px;
          }
        </style></a><figcaption class="image-caption">(Unsplash)</figcaption></figure></div><p>One of the most useful concepts for understanding why social networks so often drive us to despair is <a href="https://en.wikipedia.org/wiki/Context_collapse#cite_note-1" rel="">context collapse</a>: taking multiple audiences with different norms, standards, and levels of knowledge, and herding them all into a single digital space to coexist. Predictably, this regularly leads to conflict —&nbsp;and, at the scale of an entire country, may even make us more polarized.</p><p>Nowhere has this all been more true than on Twitter, Earth’s public chat room. Bringing together hundreds of millions of people into a text-based daily competition for attention has resulted in that familiar litany of problematic content: misinformation, influence operations, scams, harassment and abuse. Like its peers, Twitter removes a lot of that stuff. But what remains can be just as annoying or hurtful: the <a href="https://mashable.com/article/twitter-reply-guys" rel="">Reply Guy</a>, the <a href="https://www.merriam-webster.com/words-at-play/sealioning-internet-trolling" rel="">sea lion</a>, and maybe worst of all, the <a href="https://slate.com/technology/2017/12/dunking-is-delicious-and-also-probably-making-twitter-terrible.html" rel="">quote-tweet dunker</a>, who shows up in your timeline just to clown on you because your 280-character post failed to account for all forms of lived human experience.</p><p>The result is too often a social network that, to a user with even a moderately large following, feels booby-trapped. Whether you say the right thing or the wrong thing, it will inevitably get misconstrued by someone, and suddenly you’ve wasted an afternoon explaining yourself to people seemingly determined to misunderstand you. </p><p>When people call Twitter “<a href="https://twitter.com/search?q=this%20hellsite&amp;src=typd" rel="">a hell site,</a>” this is often what they mean.</p><p>But what if you could build a version of Twitter that kept out the Reply Guys and the sea lions, and included only people who had some shared context around a subject or interest? That’s the idea between <a href="https://blog.twitter.com/en_us/topics/product/2021/testing-communities" rel="">the company’s launch today of Communities</a>, a way to create semi-public groups where only members can participate in conversations. Here’s Alex Heath at <em>The Verge</em>:</p><blockquote><p>Starting Wednesday, Twitter users can be invited to an initial batch of Communities that include #AstroTwitter, #DogTwitter, #SkincareTwitter, and #SoleFood (a group for sneaker enthusiasts). Once people join a Community, they can tweet directly to other members rather than to just their followers. Only members of a Community can like or reply to tweets sent by other members.</p><p>Similar to how groups on Facebook and Reddit’s subreddits work, each Twitter Community will have its own moderators who are able to set rules and invite or remove people. Twitter invited a handful of users to create the first Communities and will let anyone apply to create their own&nbsp;<a href="https://help.twitter.com/en/forms/communities-interest" rel="">on its website</a>. </p></blockquote><p>In his thread about the test, Twitter product chief Kayvon Beykpour said he hopes Communities will make people feel more comfortable tweeting. “Tweets you post in Communities are ‘narrow-casted’ to only the people in that Community,” <a href="https://twitter.com/kayvz/status/1435672770843590658?s=21" rel="">he said</a>. “They're still public tweets, but they aren't amplified to all of your followers and they don't show up on your profile. We think this can help lower the pressure of talking on Twitter.”</p><p><strong>II.</strong></p><p>To get some sense of how this is working in practice, I spent the day messaging moderators of various Twitter communities. Collectively, they’re optimistic that these groups can make Twitter a little more fun to spend time in. </p><p>Josh Ong, who moderates <a href="https://twitter.com/i/communities/1435307090197684225" rel="">a Twitter community</a> about <a href="https://www.platformer.news/p/the-tiny-tokens-challenging-platform" rel="">non-fungible tokens</a>, told me that it had often been difficult to discuss the complexities of cryptocurrencies in front of his nearly 40,000 Twitter followers.</p><p>“The NFT conversation can be particularly high-context, from technical jargon, our own memes, and the random menagerie of the latest projects and their respective animals,” Ong said. “I've always loved how Twitter was a set of loosely interlocked conversations about specific interests, but that came with its own frictions too. Communities gives us the option to separate those conversations when it makes sense.”</p><p>Communities could also help with one of the core problems for people tweeting about NFTs: scammers showing up trying to steal from them. Twitter has a years-old problem in which people create accounts pretending to be Elon Musk and <a href="https://www.bbc.com/news/technology-56402378" rel="">perpetrate various Bitcoin scams</a>, and new grifts are bubbling up all the time.</p><p>“One thing I'm excited about for the NFT community is not having automated scammers commenting when we use specific words,” Ong said. “For instance, the word ‘Metamask’ is targeted by an army of bots posting fake customer support forms trying to phish for details.” (<a href="https://metamask.io/" rel="">Metamask</a> is a popular crypto wallet.)</p><p><a href="https://twitter.com/shawtyastrology" rel="">Shawty Astrology</a>, who tweets about horoscopes to 111,000 followers, told me her posts can sometimes draw attention from trolls trying to hijack the conversation. She’s now a moderator on Twitter’s astrology community, and said it felt like “a safer environment to share their information and knowledge with other people in a like-minded environment.” </p><p>Matt Nelson had a different problem. He runs <a href="https://twitter.com/dog_rates" rel="">We Rate Dogs</a>, an account with 9 million followers that does just what you would expect from the name. (His tweets are often <a href="https://twitter.com/dog_rates/status/1434543455682826241" rel="">incredibly good</a>. The account is beloved for good reason) </p><p>Nelson is now a moderator of Twitter’s dogs community. He told me he likes the idea of a dedicated home on Twitter for dog lovers —&nbsp;and a more limited group to interact with on a daily basis.  </p><p>“We currently can’t interact with everyone who engages with our account. There’s too many!” Nelson said. “We wish we could reply ‘omg’ to every pic we’re sent. And a dedicated community allows that exclusivity.”</p><p>“But it’s more about what it does for our audience,” he added.” If they want to escape to a world only about dogs, now they can.”</p><p><strong>III.</strong></p><p>This afternoon, Ong invited me to be the 229th member of the Twitter NFT Community. Like the rest of the NFT-obsessed internet, it’s awash in colorful, cartoon profile pictures of animals: a variety of sharks, birds, and especially apes. And the chatter there was notable for its friendliness: one artist announced he would give away some NFTs he created free to anyone who asked for the next 10 minutes, and the community responded with a joy I have not seen on my timeline in the last decade.</p><p>The community chatter arrived at a steady clip — not quite as fast as you would find in a popular Discord server about NFTs, perhaps, but more rapidly than you would find on the more orderly, hierarchical Reddit. More than anything else, I was struck by the sense of possibility that the community had seemed to inspire in its members. </p><p>One member suggested community-only Spaces for live audio discussions, which would be a natural fit for the product. Another, taking advantage of the handful of invitations given each member, announced that he had invited MC Hammer to join the group. “We’ll see,” he said.</p><p>Of course, groups have their downsides. Facebook’s groups product has regularly come in for criticism for hosting <a href="https://apnews.com/article/donald-trump-violence-misinformation-a3dc1c9479e7677d6d34b4bae7dc9680" rel="">extremism</a> and misinformation, particularly <a href="https://www.vox.com/recode/22319681/vaccine-misinformation-facebook-instagram-spreading" rel="">related to vaccines</a>. The same thing that can make groups fun to use — the posts are less visible to outsiders, and can therefore build a sense of shared purpose —&nbsp;also makes them harder to police. </p><p>And even if Twitter navigates those issues successfully, it’s still unclear how its groups product will fare against some fairly robust competition. Facebook Groups, Reddit, especially Discord have been thriving lately, and the latter two have been built from the ground up to promote the kind of group discussions that Twitter is only now getting around to bolting on to the core product.</p><p>But as someone who has created not one but <em>two </em>alt Twitter accounts to explore my least popular interests (indie rock and pro wrestling, thanks), I’m happy to see Communities arrive. Context is returning to Twitter after all these years. And we’ve never needed it more.</p><div><hr></div><h3>Governing</h3><p>⭐ <a href="https://www.abc.net.au/news/2021-09-08/high-court-rules-on-media-responsibility-over-facebook-comments/100442626" rel="">The Australian High Court ruled that individuals can sue media outlets over comments posted to their </a><strong><a href="https://www.abc.net.au/news/2021-09-08/high-court-rules-on-media-responsibility-over-facebook-comments/100442626" rel="">Facebook</a></strong><a href="https://www.abc.net.au/news/2021-09-08/high-court-rules-on-media-responsibility-over-facebook-comments/100442626" rel=""> pages</a>. This sort of thing is prevented in the United States by Section 230, but could herald a turning of the tide on what academics call intermediary liability. Here’s Elizabeth Byrne at the Australian Broadcasting Commission:</p><blockquote><p>The court found that, by creating a public Facebook page and posting content, the outlets had facilitated, encouraged and thereby assisted the publication of comments from third-party Facebook users, and they were, therefore, publishers of those comments.</p><p>There has not yet been a ruling on whether or not the comments are defamatory and&nbsp;the publishers do have other defences they can rely upon.</p></blockquote><p><a href="https://www.wsj.com/articles/pro-china-online-network-used-fake-accounts-to-urge-asian-americans-to-attend-protests-researchers-say-11631109601?mod=djemalertNEWS" rel="">Copying the </a><strong><a href="https://www.wsj.com/articles/pro-china-online-network-used-fake-accounts-to-urge-asian-americans-to-attend-protests-researchers-say-11631109601?mod=djemalertNEWS" rel="">Kremlin</a></strong><a href="https://www.wsj.com/articles/pro-china-online-network-used-fake-accounts-to-urge-asian-americans-to-attend-protests-researchers-say-11631109601?mod=djemalertNEWS" rel="">, </a><strong><a href="https://www.wsj.com/articles/pro-china-online-network-used-fake-accounts-to-urge-asian-americans-to-attend-protests-researchers-say-11631109601?mod=djemalertNEWS" rel="">China</a></strong><a href="https://www.wsj.com/articles/pro-china-online-network-used-fake-accounts-to-urge-asian-americans-to-attend-protests-researchers-say-11631109601?mod=djemalertNEWS" rel=""> has been creating networks of fake accounts intended to sow division in the United States in part by luring Americans out to protests</a>. While the efforts have failed to date, they signal a growing sophistication among Chinese cyber attackers, experts say. (Dustin Volz / <em>Wall Street Journal</em>)</p><p><a href="https://www.commoncause.org/wp-content/uploads/2021/09/Disinfo_WhitePaperv2.pdf" rel="">A review of recent political posts on </a><strong><a href="https://www.commoncause.org/wp-content/uploads/2021/09/Disinfo_WhitePaperv2.pdf" rel="">Twitter</a></strong><a href="https://www.commoncause.org/wp-content/uploads/2021/09/Disinfo_WhitePaperv2.pdf" rel=""> and </a><strong><a href="https://www.commoncause.org/wp-content/uploads/2021/09/Disinfo_WhitePaperv2.pdf" rel="">Facebook</a></strong><a href="https://www.commoncause.org/wp-content/uploads/2021/09/Disinfo_WhitePaperv2.pdf" rel=""> found that the companies have relaxed enforcement efforts against election-related disinformation pushing the Big Lie</a>. A new report includes lots of examples from both platforms. (Common Cause)</p><p><strong>Related</strong>: <a href="https://www.wired.com/story/opinion-in-kenya-influencers-are-hired-to-spread-disinformation/" rel="">In </a><strong><a href="https://www.wired.com/story/opinion-in-kenya-influencers-are-hired-to-spread-disinformation/" rel="">Kenya</a></strong><a href="https://www.wired.com/story/opinion-in-kenya-influencers-are-hired-to-spread-disinformation/" rel="">, influencers are hired to spread disinformation</a>. Participants make $10 to $15 a day; they coordinate attacks on <strong>WhatsApp</strong>. (Odanga Madung / <em>Wired</em>) </p><p><strong><a href="https://www.wired.com/story/texas-abortion-law-whistleblower-site/" rel="">Epik</a></strong><a href="https://www.wired.com/story/texas-abortion-law-whistleblower-site/" rel=""> dropped the Texas abortion whistleblower site for violating its terms of service</a>. It still doesn’t have a home. (Lily Hay Newman / <em>Wired</em>)</p><p><a href="https://www.theguardian.com/us-news/2021/sep/08/revealed-los-angeles-police-officers-gathering-social-media" rel="">The Los Angeles Police Department has instructed officers to collect social media handles for every civilian they stop</a>. “Copies of the ‘field interview cards’ that police complete when they question civilians reveal that LAPD officers are instructed to record a civilian’s <strong>Facebook</strong>, <strong>Instagram</strong>, <strong>Twitter</strong> and other social media accounts, alongside basic biographical information.” (Sam Levin / <em>Guardian</em>) </p><p><a href="https://www.fastcompany.com/90672384/microsoft-president-brad-smith-solarwinds-exclusive" rel="">What it was like inside </a><strong><a href="https://www.fastcompany.com/90672384/microsoft-president-brad-smith-solarwinds-exclusive" rel="">Microsoft</a></strong><a href="https://www.fastcompany.com/90672384/microsoft-president-brad-smith-solarwinds-exclusive" rel=""> during the worst cyber attack in history</a>. This book excerpt on the <strong>SolarWinds</strong> attack says “perhaps more than anything, it showed the world how much work we must do to manage all the implications of inventions that are remaking the century in which we live.” (Brad Smith and Carol Anne Brown / <em>Fast Company</em>) </p><p><strong><a href="https://www.theblockcrypto.com/linked/116888/coinbase-sec-crypto-yield-product" rel="">Coinbase</a></strong><a href="https://www.theblockcrypto.com/linked/116888/coinbase-sec-crypto-yield-product" rel=""> CEO </a><strong><a href="https://www.theblockcrypto.com/linked/116888/coinbase-sec-crypto-yield-product" rel="">Brian Armstrong</a></strong><a href="https://www.theblockcrypto.com/linked/116888/coinbase-sec-crypto-yield-product" rel=""> said the company has been in a conflict over the Securities and Exchange Commission over a plan to let users earn yields on deposits of USDC, a so-called “stablecoin” tied to the US dollar.</a> The SEC has designated the product as a security but won’t say why, Armstrong tweeted. (Frank Chaparro / <em>The Block</em>)</p><p><a href="https://www.nytimes.com/wirecutter/blog/state-of-privacy-laws-in-us/" rel="">A look at the patchwork of state and federal privacy laws in the United States</a>. While consumers do have some protections, the vast majority of data collected by devices is almost totally unregulated. (Thorin Klosowski / <em>New York Times</em>)</p><div><hr></div><h3>Industry</h3><p>⭐ <a href="https://www.protocol.com/facebook-crypto-diem-novi" rel="">Q&amp;A with </a><strong><a href="https://www.protocol.com/facebook-crypto-diem-novi" rel="">Facebook Financial</a></strong><a href="https://www.protocol.com/facebook-crypto-diem-novi" rel=""> chief </a><strong><a href="https://www.protocol.com/facebook-crypto-diem-novi" rel="">David Marcus</a></strong><a href="https://www.protocol.com/facebook-crypto-diem-novi" rel=""> on the cursed rollout of the company’s cryptocurrency plans</a>. David Pierce asks the questions at <em>Protocol</em>:</p><blockquote><p><strong>So you've said Novi is ready. What are you waiting for? You could have launched two years ago!</strong></p><p>No, we weren't ready. If we went the fiat route, we could have. But now we're ready to go. We've received all the required licenses for us to operate in the U.S. and in a number of other places. And we're basically now waiting for Diem to go live. And hopefully, we can launch with Diem soon.</p></blockquote><p><strong><a href="https://www.cnbc.com/2021/09/08/amazon-brings-its-cashierless-tech-to-two-whole-foods-stores.html" rel="">Amazon</a></strong><a href="https://www.cnbc.com/2021/09/08/amazon-brings-its-cashierless-tech-to-two-whole-foods-stores.html" rel=""> is bringing its cashier-less technology to two </a><strong><a href="https://www.cnbc.com/2021/09/08/amazon-brings-its-cashierless-tech-to-two-whole-foods-stores.html" rel="">Whole Foods</a></strong><a href="https://www.cnbc.com/2021/09/08/amazon-brings-its-cashierless-tech-to-two-whole-foods-stores.html" rel=""> stores</a>. “One store will be located in the Glover Park neighborhood of Washington, D.C., and the other in Sherman Oaks, California.” (Annie Palmer / CNBC)</p><p><a href="https://www.theverge.com/2021/9/8/22661536/apple-shareholder-resolution-change-nda-harassment-discrimination?utm_campaign=theverge&amp;utm_content=chorus&amp;utm_medium=social&amp;utm_source=twitter" rel="">A shareholder resolution is calling for </a><strong><a href="https://www.theverge.com/2021/9/8/22661536/apple-shareholder-resolution-change-nda-harassment-discrimination?utm_campaign=theverge&amp;utm_content=chorus&amp;utm_medium=social&amp;utm_source=twitter" rel="">Apple</a></strong><a href="https://www.theverge.com/2021/9/8/22661536/apple-shareholder-resolution-change-nda-harassment-discrimination?utm_campaign=theverge&amp;utm_content=chorus&amp;utm_medium=social&amp;utm_source=twitter" rel=""> to ban the use of nondisclosure agreements in the cases of workplace discrimination and harassment</a>. The move comes as some Apple employees have said they are getting pushback from managers for discussing workplace conditions. (Zoe Schiffer / <em>The Verge</em>) </p><p><a href="https://www.bloomberg.com/news/articles/2021-09-07/apple-car-chief-s-departure-puts-its-next-big-thing-in-doubt?sref=CrGXSfHu" rel="">The fourth </a><strong><a href="https://www.bloomberg.com/news/articles/2021-09-07/apple-car-chief-s-departure-puts-its-next-big-thing-in-doubt?sref=CrGXSfHu" rel="">Apple</a></strong><a href="https://www.bloomberg.com/news/articles/2021-09-07/apple-car-chief-s-departure-puts-its-next-big-thing-in-doubt?sref=CrGXSfHu" rel=""> executive in seven years to lead its secretive car project left for </a><strong><a href="https://www.bloomberg.com/news/articles/2021-09-07/apple-car-chief-s-departure-puts-its-next-big-thing-in-doubt?sref=CrGXSfHu" rel="">Ford</a></strong>. <strong>Doug Field</strong>, a veteran of <strong>Tesla</strong>, joined Apple in 2018. (Mark Gurman / Bloomberg)</p><p><a href="https://www.theverge.com/2021/9/8/22661348/gmail-ring-meet-communication-suite-series-one-monitor-workspace" rel="">The </a><strong><a href="https://www.theverge.com/2021/9/8/22661348/gmail-ring-meet-communication-suite-series-one-monitor-workspace" rel="">Gmail</a></strong><a href="https://www.theverge.com/2021/9/8/22661348/gmail-ring-meet-communication-suite-series-one-monitor-workspace" rel=""> app takes calls now</a>. Sure, why not. (Dieter Bohn / <em>The Verge</em>)</p><p><strong><a href="https://www.theverge.com/2021/9/7/22661188/twitter-edge-to-edge-media-tweets-no-cropping" rel="">Twitter</a></strong><a href="https://www.theverge.com/2021/9/7/22661188/twitter-edge-to-edge-media-tweets-no-cropping" rel=""> is testing edge-to-edge media in the timeline, eliminating cropping for the first time in its history</a>. I’m reserving judgment until I see it. (Ian Carlos Campbell / <em>The Verge</em>)</p><p><a href="https://www.appannie.com/en/insights/market-data/evolution-of-social-media-report/" rel="">Live streaming could represent the next frontier for social media, according to a new survey of the landscape</a>. <strong>App Annie</strong> says “consumers will spend $6.78 billion via social apps this year — rising to $17.2 billion annually by 2025.” (Lexi Sydow / App Annie)</p><p><strong><a href="https://www.theinformation.com/articles/bytedance-in-talks-to-borrow-up-to-5-billion-to-fund-overseas-expansion" rel="">ByteDance</a></strong><a href="https://www.theinformation.com/articles/bytedance-in-talks-to-borrow-up-to-5-billion-to-fund-overseas-expansion" rel=""> is in discussions to raise $5 billion to refinance its debt and fund its overseas expansion</a>. The move comes amid expectations that there will be no initial public offering for the company in 2021. (Juro Osawa / <em>The Information</em>)</p><div><hr></div><h3>Those good tweets</h3><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/JoshuaTurek/status/1434949559214481409&quot;,&quot;full_text&quot;:&quot;Ok Gmail why dont you just write the fucking email for me then if youre so smart&quot;,&quot;username&quot;:&quot;JoshuaTurek&quot;,&quot;name&quot;:&quot;J*shua Turek&quot;,&quot;date&quot;:&quot;Mon Sep 06 18:40:09 +0000 2021&quot;,&quot;photos&quot;:[],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:36741,&quot;like_count&quot;:385042,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null}"><a href="https://twitter.com/JoshuaTurek/status/1434949559214481409" target="_blank" rel=""><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/JoshuaTurek.jpg" alt="Twitter avatar for @JoshuaTurek"><span class="tweet-author-name">J*shua Turek </span><span class="tweet-author">@JoshuaTurek</span></div>Ok Gmail why dont you just write the fucking email for me then if youre so smart</a><a href="https://twitter.com/JoshuaTurek/status/1434949559214481409" target="_blank" rel=""><div class="tweet-footer"><p class="tweet-date">September 6th 2021</p><span class="retweets"><span class="rt-count">36,741</span> Retweets</span><span class="likes"><span class="like-count">385,042</span> Likes</span></div></a></div><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/bronactitley/status/1435521631049367558?s=21&quot;,&quot;full_text&quot;:&quot;wow, ok, unfollowing now. was a big fan of her house made of sweets, was not aware she used it to lure children into her oven to cook &amp;amp; eat them&quot;,&quot;username&quot;:&quot;bronactitley&quot;,&quot;name&quot;:&quot;Brona C. Titley&quot;,&quot;date&quot;:&quot;Wed Sep 08 08:33:22 +0000 2021&quot;,&quot;photos&quot;:[],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:1235,&quot;like_count&quot;:15913,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null}"><a href="https://twitter.com/bronactitley/status/1435521631049367558?s=21" target="_blank" rel=""><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/bronactitley.jpg" alt="Twitter avatar for @bronactitley"><span class="tweet-author-name">Brona C. Titley </span><span class="tweet-author">@bronactitley</span></div>wow, ok, unfollowing now. was a big fan of her house made of sweets, was not aware she used it to lure children into her oven to cook &amp; eat them</a><a href="https://twitter.com/bronactitley/status/1435521631049367558?s=21" target="_blank" rel=""><div class="tweet-footer"><p class="tweet-date">September 8th 2021</p><span class="retweets"><span class="rt-count">1,235</span> Retweets</span><span class="likes"><span class="like-count">15,913</span> Likes</span></div></a></div><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/lenophie/status/1435290382036713478?s=21&quot;,&quot;full_text&quot;:&quot;i cannot stress enough how unintentionally funny the teaser webpage for &lt;span class=\&quot;tweet-fake-link\&quot;&gt;#TheMatrix4&lt;/span&gt; is &quot;,&quot;username&quot;:&quot;Lenophie&quot;,&quot;name&quot;:&quot;harime bnnui 🐇&quot;,&quot;date&quot;:&quot;Tue Sep 07 17:14:28 +0000 2021&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/E-ss_tpWYAkqbUo.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/slN9mbO7yI&quot;,&quot;alt_text&quot;:&quot;Screencap of the Matrix teaser webpage\nTop of the page is pop-up asking to accept cookies\nCenter of the page represent a red pill and a blue pill with the sentence \&quot;The choice is yours\&quot;&quot;}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:2984,&quot;like_count&quot;:15583,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null}"><a href="https://twitter.com/lenophie/status/1435290382036713478?s=21" target="_blank" rel=""><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/Lenophie.jpg" alt="Twitter avatar for @Lenophie"><span class="tweet-author-name">harime bnnui 🐇 </span><span class="tweet-author">@Lenophie</span></div>i cannot stress enough how unintentionally funny the teaser webpage for <span class="tweet-fake-link">#TheMatrix4</span> is <div class="tweet-photos-container"><div class="tweet-photo-wrapper "><img class="tweet-photo" src="https://cdn.substack.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FE-ss_tpWYAkqbUo.jpg" alt="Screencap of the Matrix teaser webpage
Top of the page is pop-up asking to accept cookies
Center of the page represent a red pill and a blue pill with the sentence &quot;The choice is yours&quot;"></div></div></a><a href="https://twitter.com/lenophie/status/1435290382036713478?s=21" target="_blank" rel=""><div class="tweet-footer"><p class="tweet-date">September 7th 2021</p><span class="retweets"><span class="rt-count">2,984</span> Retweets</span><span class="likes"><span class="like-count">15,583</span> Likes</span></div></a></div><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/mcflyhh/status/1434968285913702409?s=21&quot;,&quot;full_text&quot;:&quot;How QR codes are made &quot;,&quot;username&quot;:&quot;mcflyhh&quot;,&quot;name&quot;:&quot;mc.fly&quot;,&quot;date&quot;:&quot;Mon Sep 06 19:54:34 +0000 2021&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://cdn.substack.com/image/upload/w_728,c_limit/l_twitter_play_button_rvaygk,w_120/lug8uacdtthlzi6feyy4&quot;,&quot;link_url&quot;:&quot;https://t.co/oanBjUxZIu&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:19450,&quot;like_count&quot;:82473,&quot;expanded_url&quot;:{},&quot;video_url&quot;:&quot;https://video.twimg.com/ext_tw_video/1434968244817911813/pu/vid/220x220/lJuvg02VUvC9p2w_.mp4?tag=12&quot;}"><a href="https://twitter.com/mcflyhh/status/1434968285913702409?s=21" target="_blank" rel=""><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/mcflyhh.jpg" alt="Twitter avatar for @mcflyhh"><span class="tweet-author-name">mc.fly </span><span class="tweet-author">@mcflyhh</span></div>How QR codes are made </a><div class="tweet-video-wrapper"><video class="tweet-video" controls="" src="https://video.twimg.com/ext_tw_video/1434968244817911813/pu/vid/220x220/lJuvg02VUvC9p2w_.mp4?tag=12" alt="Video"></video></div><a href="https://twitter.com/mcflyhh/status/1434968285913702409?s=21" target="_blank" rel=""><div class="tweet-footer"><p class="tweet-date">September 6th 2021</p><span class="retweets"><span class="rt-count">19,450</span> Retweets</span><span class="likes"><span class="like-count">82,473</span> Likes</span></div></a></div><div><hr></div><h3>Talk to me</h3><p>Send me tips, comments, questions, and Twitter communities: <a href="mailto:casey@platformer.news" rel="">casey@platformer.news</a>.</p></div><div></div><div class="post-footer"><table cellpadding="0" cellspacing="0" class="post-meta big  custom"><tr><td class="post-meta-item icon"><span><a href="javascript:void(0)" class="like-button"><svg role="img" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="animation"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg><svg role="img" style="height:30px;width:22.5px;" width="22.5" height="30" viewBox="0 0 15 20" fill="none" stroke-width="0.6666666666666666" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg> 13</a></span></td><td class="post-meta-item icon"><a href="https://www.platformer.news/p/the-day-context-came-back-to-twitter/comments"><svg role="img" style="height:30px;width:21px;" width="21" height="30" viewBox="0 0 14 20" fill="none" stroke-width="0.6666666666666666" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title>Comment</title><path d="M7.47092 13.7982L7.32727 13.6656H7.13176H2.14118C1.22171 13.6656 0.5 12.944 0.5 12.0679V6.09766C0.5 5.22165 1.22171 4.5 2.14118 4.5H11.8588C12.7783 4.5 13.5 5.22165 13.5 6.09766V12.0679C13.5 12.944 12.7783 13.6656 11.8588 13.6656H10.5412H10.0412V14.1656V16.1657C10.0392 16.1649 10.0339 16.1625 10.0255 16.1565L7.47092 13.7982Z" stroke="#999999"></path></g></svg> 3</a></td><td class="post-meta-item icon"><span><a href="javascript:void(0)"><svg role="img" style="width: 21px; height: 21px;" width="21" height="21" viewBox="0 0 22 22" fill="none" stroke-width="1.0476190476190477" stroke="#999999" xmlns="http://www.w3.org/2000/svg"><g><title>Share</title><path d="M11.6662 0.999908L21 11L11.6662 21" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.6248 14.5713C6.00051 14.5713 3.41297 16.7142 1 20.9999C1.00018 10.9998 5.37537 7.42838 11.6248 7.42838" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.6641 0.999908L11.6641 7.42838" stroke-linecap="round"></path><path d="M11.6641 14.572L11.6641 21.0006" stroke-linecap="round"></path></g></svg></a><div class="modal typography popup out gone  share-dialog"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L14.5 14.5M1 14.5L14.5 1"></path></g></svg></button><div class="post-share-title">Share </div></div></div></div></div></div></span></td></tr></table></div><div><div><a href="/subscribe?utm_campaign=button-below-meta" native><button tabIndex="0" class="button primary subscribe-btn " type="button">Subscribe</button></a></div></div></article><div class="page-nav"><a href="/p/what-propublicas-investigation-into" class="left">← Previous</a><a href="/p/facebook-makes-some-ray-bans" class="right">Next →</a></div></div></div><div class="single-post-section"><div class="full-container-border"></div><div class="container"><div></div><div class="comment-input-wrap"><form method="post" noValidate class="form comment-input"><div class="comment-input-head"><div class="user-head "><a><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Fanonymous-head.png" alt /></div></a></div></div><textarea name="body" placeholder="Write a comment…"></textarea><div id="error-container"></div></form><div class="modal typography popup out gone  "><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L14.5 14.5M1 14.5L14.5 1"></path></g></svg></button><div class="profile-updater-modal"><div class="profile-updater"><h2 class="page-title profile-updater-title">Create your profile</h2><div class="profile-photo-wrap"><div style="background-image: url(https://cdn.substack.com/image/fetch/w_144,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Fanonymous-head.png);" class="profile-photo-image"></div><button tabIndex="0" type="button" class="button  "><input type="file" name="photo" accept="image/*" /><div class="add-photo-fab"><div class="add-photo-fab-inner"><svg role="img" style="height:12px;width:12px;" width="12" height="12" viewBox="0 0 14 14" fill="#fff" stroke-width="1.1666666666666667" stroke="#fff" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M7 0V7M7 14V7M7 7H14H0"></path></g></svg></div></div></button></div><form action="/api/v1/user/profile" method="post" noValidate class="form "><label for="name">Your name</label><input type="text" placeholder="Your name…" name="name" value class="profile-name" /><label for="bio">Your bio</label><textarea placeholder="Say something about yourself…" name="bio" class="profile-bio"></textarea><input type="email" placeholder="Your email…" name="email" class="profile-email" /><label class="profile-free-signup"><input type="checkbox" name="free_signup" defaultChecked /> Sign up for the newsletter</label><input type="hidden" name="photo_url" /><input type="hidden" name="user_id" value /><input type="hidden" name="needs_photo" /><input type="hidden" name="token" /><div id="error-container"></div><button tabIndex="0" class="button primary " type="submit">Save &amp; Post Comment</button></form></div></div></div></div></div></div></div><div class="modal typography popup out gone  "><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L14.5 14.5M1 14.5L14.5 1"></path></g></svg></button><div class="paywall modal-paywall"><h2 class="paywall-title">Only paying subscribers can comment on this post</h2><div class="paywall-cta"><a href="/subscribe?simple=true&amp;next=https%3A%2F%2Fwww.platformer.news%2Fp%2Fthe-day-context-came-back-to-twitter&amp;utm_source=paywall&amp;utm_medium=web&amp;utm_content=40830539" native><button tabIndex="0" class="button subscribe-btn " type="button">Subscribe</button></a></div><div class="paywall-login"><a href="/account/login?redirect=%2Fp%2Fthe-day-context-came-back-to-twitter%3F&amp;email=&amp;with_password=&amp;justTrying=" native>Already a paying subscriber? <b>Log in</b></a></div></div></div></div></div></div></div><div class="modal typography popup out gone finish-magic-login-modal "><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L14.5 14.5M1 14.5L14.5 1"></path></g></svg></button><h4>Check your email</h4><p>For your security, we need to re-authenticate you.</p><p>Click the link we sent to , or <a href="/account/login?redirect=%2Fp%2Fthe-day-context-came-back-to-twitter%3F&amp;email=&amp;with_password=1&amp;justTrying=" native>click here to log in</a>.</p></div></div></div></div></div></div><div class="comment-list"><div class="comment-list-items"><div class="comment"><div id="comment-2819870" class="comment-anchor"></div><div id="comment-2819870-reply" class="comment-anchor"></div><table class="comment-content"><tr><td class="comment-head"><div class="account-hover-wrapper"><div class="user-head "><a href="https://substack.com/profile/965862-todd-sieling"><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Fanonymous-head.png" alt /></div></a></div></div></td><td class="comment-rest"><div class="comment-meta"><span class="commenter-name"><div class="account-hover-wrapper"><a href="javascript:void(0)">Todd Sieling</a></div></span><span><a href="https://www.platformer.news/p/the-day-context-came-back-to-twitter/comments#comment-2819870" native>Sep 9</a></span><span class="highlight">Liked by Casey Newton</span></div><div class="comment-body"><p><span>Twitter communities looks really interesting (and a fair bit like reddit sans voting), I’m really interested in this kind of faceted/cohort based social media, in part because it implicitly questions the need to scale to the world in everything we do online. Creating localities of interest is maybe a much better fit for what good conversation needs.</span></p></div><div class="comment-actions"><span><a href="javascript:void(0)" class="like-button"><svg role="img" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="animation"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg><svg role="img" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg> 1</a></span><span><a href="javascript:void(0)">Reply</a></span></div></td></tr></table></div><div class="comment"><div id="comment-2819854" class="comment-anchor"></div><div id="comment-2819854-reply" class="comment-anchor"></div><table class="comment-content"><tr><td class="comment-head"><div class="account-hover-wrapper"><div class="user-head "><a href="https://substack.com/profile/965862-todd-sieling"><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Fanonymous-head.png" alt /></div></a></div></div></td><td class="comment-rest"><div class="comment-meta"><span class="commenter-name"><div class="account-hover-wrapper"><a href="javascript:void(0)">Todd Sieling</a></div></span><span><a href="https://www.platformer.news/p/the-day-context-came-back-to-twitter/comments#comment-2819854" native>Sep 9</a></span></div><div class="comment-body"><p><span>Australia said the p-word (publisher). They seem determined to find a game of chicken that really tells us if Facebook (or another platform) would really pull out of a country. </span></p></div><div class="comment-actions"><span><a href="javascript:void(0)" class="like-button"><svg role="img" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="animation"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg><svg role="img" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg></a></span><span><a href="javascript:void(0)">Reply</a></span></div></td></tr></table></div></div></div><a href="https://www.platformer.news/p/the-day-context-came-back-to-twitter/comments" class="more-comments">1 more comments…</a></div></div><div class="single-post-section"><div class="full-container-border"></div><div class="container"><div></div><div class="portable-archive empty-list"><div class="portable-archive-tabs"><a class="portable-archive-tab top-tab active">Top</a><a class="portable-archive-tab new-tab ">New</a><a class="portable-archive-tab community-tab ">Community</a><a href="/about" class="portable-archive-tab desktop-only">What is Platformer?</a><a href="/about" class="portable-archive-tab mobile-only">About</a><a href="javascript:void(0)" class="portable-archive-tab search-tab"><svg role="img" width="16" height="16" viewBox="0 0 16 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M10.5 10.5L15 15M12 6.5C12 9.53757 9.53757 12 6.5 12C3.46243 12 1 9.53757 1 6.5C1 3.46243 3.46243 1 6.5 1C9.53757 1 12 3.46243 12 6.5Z" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></a></div><div class="portable-archive-list"><p class="portable-archive-empty">No posts</p></div></div></div></div><div></div><div class="subscribe-footer"><div class="container"><h1>Ready for more?</h1><form action="/api/v1/free?nojs=true" method="post" noValidate class="form "><input type="hidden" name="first_url" /><input type="hidden" name="first_referrer" /><input type="hidden" name="current_url" /><input type="hidden" name="current_referrer" /><input type="hidden" name="referral_code" /><input type="hidden" name="source" value="subscribe_footer" /><div class="sideBySideWrap"><input type="email" name="email" placeholder="Type your email…" /><button tabIndex="0" class="button rightButton primary subscribe-btn " type="submit"><b>Subscribe</b></button></div><div id="error-container"></div><div class="subtle-help-text below-input"></div></form></div></div></div></div><div class="footer-wrap publication-footer"><div class="footer"><div class="container"><div>© 2021 Substack Inc. See <a href="https://www.platformer.news/privacy" native>privacy</a>, <a href="/tos" native>terms</a> and <a href="https://substack.com/ccpa#personal-data-collected" native>information collection notice</a></div><a native href="https://substack.com/signup?utm_source=substack&amp;utm_medium=web&amp;utm_content=footer" class="footer-substack-cta"><svg role="img" width="1000" height="1000" viewBox="0 0 1000 1000" fill="#FF6719" stroke-width="1" stroke="none" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M764.166 348.371H236.319V419.402H764.166V348.371Z"></path><path d="M236.319 483.752V813.999L500.231 666.512L764.19 813.999V483.752H236.319Z"></path><path d="M764.166 213H236.319V284.019H764.166V213Z"></path></g></svg> Publish on Substack</a><div class="footer-cta-blurb">Platformer is on Substack – the place for independent writing</div></div></div></div></div>
        </div>

        <script>
    (function () {
        var CLASS_NAME = 'balance-text';
        var LINE_HEIGHT_OFFSET = 10;
        var MAXIMUM_ERROR = 4;

        balanceDocument();
        window.balanceText = balanceText;
        window.addEventListener('load', balanceDocument);
        document.addEventListener('DOMContentLoaded', balanceDocument);

        function balanceDocument() {
            if (!document.getElementsByClassName) return;
            var elems = document.getElementsByClassName(CLASS_NAME);
            for (var i = 0; i < elems.length; i++) {
                balanceText(elems[i]);
            }
        }

        function balanceText(elem) {
            if (isMultipleLines(elem)) {
                elem.style.maxWidth = '';
                squeeze(elem, elem.clientHeight, 0, elem.clientWidth);
            }
        }

        // Binary search for min width that doesnt require an extra line
        function squeeze(elem, originalHeight, min, max) {
            if (max - min < MAXIMUM_ERROR) {
                if (elem.clientHeight > originalHeight) {
                    elem.style.maxWidth = max + 'px';
                } else {
                    elem.style.maxWidth = (elem.scrollWidth + 1) + 'px';
                }
                return;
            }
            if (min >= max) {
                elem.style.maxWidth = max + 'px';
                return;
            }

            var mid = (min + max) / 2;
            elem.style.maxWidth = mid + 'px';
            if (elem.clientHeight > originalHeight) {
                squeeze(elem, originalHeight, mid, max);
            } else {
                squeeze(elem, originalHeight, min, mid);
            }
        }

        function isMultipleLines(elem) {
            // Save original text
            var html = elem.innerHTML;
            var words = elem.textContent.split(' ');

            // Wrap the first word
            var firstWord = document.createElement('span');
            firstWord.id = 'element-first-word';
            firstWord.textContent = words.shift();
            elem.innerHTML = '';
            elem.appendChild(firstWord);
            elem.appendChild(document.createTextNode(' ' + words.join(' ')));

            // Check the height of the first word
            var firstWordHeight = document.getElementById('element-first-word').offsetHeight;
            var elementHeight = elem.offsetHeight;

            // Restore original text
            elem.innerHTML = html;

            // Check if the block is taller than the first word (ie multi-line)
            return elementHeight - LINE_HEIGHT_OFFSET > firstWordHeight;
        }
    })();
</script>


        
        
        
        <script>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</script>
        <script>window._analyticsConfig = {"user":null,"properties":{"subdomain":"platformer","publication_id":7976,"has_plans":true,"pub_community_enabled":true,"parent_publication_id":null,"parent_publication_subdomain":null,"is_parent_publication":false,"section_name":null,"section_slug":null,"section_id":null,"section_is_podcast":null,"is_subscribed":false,"is_free_subscribed":false,"is_author":false,"is_contributor":false,"is_admin":false}}</script>
        <script src="https://cdn.substack.com/min/main.bundle.js?v=143a81-17bd2355620" charset="utf-8"></script>

        

        <!-- Fallback tracking pixels -->
        

        

        

        <noscript>
    <style>
        #nojs-banner {
            position: fixed;
            bottom: 0;
            left: 0;
            padding: 16px 16px 16px 32px;
            width: 100%;
            box-sizing: border-box;
            background: red;
            color: white;
            font-family: -apple-system, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            font-size: 13px;
            line-height: 13px;
        }
        #nojs-banner a {
            color: inherit;
            text-decoration: underline;
        }
    </style>

    <div id="nojs-banner">
        This site requires JavaScript to run correctly. Please <a href="https://enable-javascript.com/" target="_blank">turn on JavaScript</a> or unblock scripts
    </div>
</noscript>


        

        

        
    </body>
</html>
